Ir ao conteúdo
  • Cadastre-se
LucasRoberto97

RESOLVIDO Modem Limitando a velocidade de conexão da oi velox!

Recommended Posts

Fala galera, to precisando mtt da ajuda de vocês!
Possuo internet de 15 mb da oi ( Eu sei que é a pior operadora, mas o que eu posso fazer? é a única da minha cidade  :( )

Porém de uns dias pra cá eu percebi que a velocidade de download  não passava de 5mb e a de upload estava em míseros 200 kbps!
Foi então que eu abri a interface do modem,(THOMPSON TG508 v2) e indo na área de conexão dsl, percebi que a velocidade da banda estava em down - 5016kbps e Up - 131kbps o.O!!
Aqui está a foto provando!!!

YmvTCDc.png?1

 

 

 

 

 

 

Dando uma pesquisada vi que poderia ser por causa de adsl e pela modulação ! Porém li, reli, e li dnv mas continuei sem entender e arrumar uma solução pra isso!!!
Alguem pode me dizer como tiro essa limitação? e se tem alguma forma! porque se for depender da oi, mes que vem o técnico vem na minha casa! -_-
 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRoberto97 uma pergunta primeiramente. O seu modem está habilitado 

a opção ADSL2+ ? 

 

Segunda pergunta. Você desligou o modem por 15 segundos e religou 

para ver se seu Data Rate voltava a 15MB? 

 

Responde estas perguntas, dependendo da resposta, vamos reconfigurar este modem. 

 

Acho que não ser´difícil encontrar um tutorial e te passar, apesar de eu já ter configurado este modelo umas 2 vezes, só que faz tempo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seria bom também verificar os parametros... vá em Conexão de Banda larga >> Conexão ADSL >> no centro da página em Mais informações >> no lado direito na parte superior clique em Detalhe, poste um print com as informações do parametros, assim ficará mais fácil lhe ajudar.

 

Parametros para 15-Mbps SNR (dB)  >=-9  Atenuação (dB) <=-22  MAX RATE >=-20000-Kbps  Distâncias (Mts) 1000

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRoberto97 uma pergunta primeiramente. O seu modem está habilitado 

a opção ADSL2+ ? 

 

Segunda pergunta. Você desligou o modem por 15 segundos e religou 

para ver se seu Data Rate voltava a 15MB? 

 

Responde estas perguntas, dependendo da resposta, vamos reconfigurar este modem. 

 

Acho que não ser´difícil encontrar um tutorial e te passar, apesar de eu já ter configurado este modelo umas 2 vezes, só que faz tempo.

 

 

Estava na opção adsl2+ sim e estava reiniciando e mesmo assim nada ! Testei todas as modulações possiveis e não ia !

Até q de ontem pra hj, sem mais nem menos voltou a normal !

Acredito q o problema ja foi resolvido.

Seria um problema com a rede deles?

 

 

Seria bom também verificar os parametros... vá em Conexão de Banda larga >> Conexão ADSL >> no centro da página em Mais informações >> no lado direito na parte superior clique em Detalhe, poste um print com as informações do parametros, assim ficará mais fácil lhe ajudar.

 

Parametros para 15-Mbps SNR (dB)  >=-9  Atenuação (dB) <=-22  MAX RATE >=-20000-Kbps  Distâncias (Mts) 1000

Parece que de um dia para o outro o problema foi resolvido!

mas aqui estão os detalhes, há algum erro ?

EwVtVAi.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRoberto97 tem dois problemas a ser citados. 

 

O primeiro é que pelo que você mencionou, era problema na operadora mesmo. Houve

desconfiguração do link de 15MB, e na 

 

próxima vez que isto ocorrer, ligue pedindo a correção do seu link, não

importando para quantos atendentes você tenha que ligar, pois tem muitos burros,

e correção ou reset de link pode ser feito na hora.

 

IMPORTANTE: Seu SNR (sinal ruido) mais mostra no seu modem como SR apenas, 

está abaixo do limite que é 9.0 Downstream, está em 6.0. Então se haver queda repentina da internet é por este motivo. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRoberto97 tem dois problemas a ser citados. 

 

O primeiro é que pelo que você mencionou, era problema na operadora mesmo. Houve

desconfiguração do link de 15MB, e na 

 

próxima vez que isto ocorrer, ligue pedindo a correção do seu link, não

importando para quantos atendentes você tenha que ligar, pois tem muitos burros,

e correção ou reset de link pode ser feito na hora.

 

IMPORTANTE: Seu SNR (sinal ruido) mais mostra no seu modem como SR apenas, 

está abaixo do limite que é 9.0 Downstream, está em 6.0. Então se haver queda repentina da internet é por este motivo. 

 

Eu até liguei, falei com 2 atendentes e eles simplesmente não souberam me responder.

Acho que você descobriu meu outro problema então ! haha, isso está ocorrendo constantemente, pelo menos umas 5 vezes ao dia a internet cai  e volta!

Tem alguma forma de reverter esse SNR?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRoberto97 tem 2 motivos para um SNR ficar baixo e a internet caindo. 

 

Então me responde estas questões? 

 

Sua linha tem emendas?  

 

Sua linha vai direto ao modem e depois telefone, sem nada de extensão? 

 

Se está tudo ok em relação a estas questões acima, o 2ª motivo para estar com SNR baixo é a distancia da DSLAM (central da OI até sua casa)  

 

Eu também uso OI VELOX e posso aumentar até 15MB, mais como meu SNR é de 

apenas 15.0 continuo com 10MB por saber que a internet vai ficar caindo. 

 

Para quem não pode deixar a conexão cair por motivos muito importantes, 

acaba por baixar para 10MB se isto ocorre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRoberto97 tem 2 motivos para um SNR ficar baixo e a internet caindo.

Então me responde estas questões?

Sua linha tem emendas?

Sua linha vai direto ao modem e depois telefone, sem nada de extensão?

Se está tudo ok em relação a estas questões acima, o 2ª motivo para estar com SNR baixo é a distancia da DSLAM (central da OI até sua casa)

Eu também uso OI VELOX e posso aumentar até 15MB, mais como meu SNR é de

apenas 15.0 continuo com 10MB por saber que a internet vai ficar caindo.

Para quem não pode deixar a conexão cair por motivos muito importantes,

acaba por baixar para 10MB se isto ocorre.

Então, não possuo nenhuma emenda !

A linha de telefone vêm para minha casa e então separo com um equipamento que a oi me enviou. Separando o fio do modem para o fio do telefone.

No fio do modem, eu coloquei um cabo de 15 metros para ficar com o modem em uma posição melhor!

Quanto a velocidade, quando eu tinha 10mb eu tinha o mesmo problema de internet caindo frequentemente!

Será q o problema pode ser fora da minha casa? Nos fios dos postes!

O pior de tudo é que tento comunicar a oi que estou com problema e eles so dizem que o sinal esta saindo normalmente, devo "pedir" para o técnico ir na minha casa resolver isso?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRoberto97 faz o seguinte: São dois passos. Abre uma reclamação na OI informando 

que seu SNR está abaixo do limite que é de 9.0, e sua internet está havendo quedas

por este motivo. Diga que você exige uma solução definitiva. 

 

Não cai na mentira dos atendentes, e anote o numero de protocolo. 

Caso passe o prazo estipulado pela operadora, ligue para ANATEL no 1331

e faça sua reclamação referente a OI (forneça o número de protocolo da reclamação), que a Anatel como órgão superior de 

proteção ao consumidor diante as operadoras, irá enviar a OI um aviso 

com prazo de 7 dias para que tudo seja resolvido. Já resolvi muitos problemas 

de operadoras reclamando na Anatel. 

 

Pegar mais pesado que isto com a OI, só abrindo uma reclamação num Procon.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, estou enfrentando o mesmo problema. Recentemente aumentei a velocidade de 10mbps para 15mpbs. Tenho notado que velocidade está oscilando. Geralmente cai pra 5-7mbps e se eu desconecto e conecto novamente, volta para os 15mbps(16959 kbps pra ser mais específico).  

 

Segue um print da página do roteador DSL-2500E da DLINK.

 

Existe alguma configuração que eu possa estar fazendo em casa mesmo? 

 

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Carlos Junior_749232 entre no menu do modem, e tire um print dos parâmetros 

da sua conexão, e poste aqui. 

 

A rede da OI e da NET VIRTUA está tendo algumas instabilidades, em alguns 

momentos, mais não é em todos estados. 

 

No print que você postar tem que estar o SNR( no seu modem pode estar só SR ou Margin Noise) e a atenuação (atenuation em modens com menu em inglês) 

 

Na maioria os parâmetros do modem fica na aba statutos. 

 

Preciso saber esses parâmetros para dar uma certeza da sua 

situação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Carlos Junior_749232 entre no menu do modem, e tire um print dos parâmetros 

da sua conexão, e poste aqui. 

 

A rede da OI e da NET VIRTUA está tendo algumas instabilidades, em alguns 

momentos, mais não é em todos estados. 

 

No print que você postar tem que estar o SNR( no seu modem pode estar só SR ou Margin Noise) e a atenuação (atenuation em modens com menu em inglês) 

 

Na maioria os parâmetros do modem fica na aba statutos. 

 

Preciso saber esses parâmetros para dar uma certeza da sua 

situação.

 

 

 

 

 

 

 

 

 

 

valeu...esqueci de postar a imagem, aí está.

 

 

YgngvGE.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Carlos Junior_749232 encontrei o seu problema, e é justamente pelo aumento de velocidade. 

 

Seu SNR está abaixo do mínimo que é 9.0. Está em 6.4, por isso essas quedas. 

 

Alguns modelos de modem conseguem segurar normalmente este baixo 

SNR como o D-link 500 B2. 

 

Aqui o modelo deli; Tem vários vendedores deste modelo no Mercado Livre,

 

uns novos e outros usados, como o abaixo que coloquei só para você ver,

ou comprar se quiser, já que não é mais fabricado, e o importante é funcionar: 

 

http://produto.mercadolivre.com.br/MLB-659097007-modem-dsl-500b-500bii-adsl22d-link-_JM

 

Aproveitando quero informar, que muitos usuários, estão reclamando do 

D-link 2500E 

 

Se o D-link 500B2 não resolver o seu problema, não conheço outra marca ou 

modelo que já tenha suportado normalmente um SNR tão baixo. 

 

A forma mais rápida de ter o SNR normal novamente, caso você não queira, 

mudar de modem, é voltando aos 10 mega.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O max rate do meu velox 15mb está diminuindo demais. Há mais ou menos 1 ano atras, o max rate era 25000, depois passou pra 2300, depois pra 21000 e agora está variando de 17600 até 2000, mais ou menos! Por que isso está acontecendo? O snr também está baixo, variando entre 6 e 9, fazendo a conexão cair de 10 em 10 minutos, mais ou menos. Além disso, a Oi todo mes diminui meu Velox pra 10mb(11999) e eu entro em contato pra voltar 15mb e a atendente marca uma visita técnica, mas antes do prazo eles voltam pra 15mb e ligam perguntando se voltou ao normal. Uma vez um técnico da OI que veio aqui em casa disse que minha linha só suporta 10mb, mas eu usava 15mb normal e não tinha problemas. Será que estão sabotando minha conexão? rsrs Se puderem me ajudar, agradeço.

 

Screenshot_1.jpg  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja minha internet e de 15mb mas só marca 10mb  de velocidade pra baixa ta normal agora o upload só o PC ta com upload baixo e não consigo revolver esse problema no notebook e celular o upload fica entre 0.590 a 0.600 agora no PC não passa de 0.0050 não sei como resolver quero muito voltar a jogar online já faz 10 dias que não tenho paz :tw_bawling:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde ...Estou com um problema com a operadora NET,eu adquiri 120 MB mais uso muito o upload para fazer livestream,só q não estou conseguindo fazer uma live se quer porque o upload oscila muito,fica intermitente, oscilando entre 10 MB e 0 mb derrubando a cada minuto a live do ar ... o que pode ser? Se precisar posto a foto da configuração do modem ... O único valor que não oscila na live é usando 1600 kbps na configuração para live, qualquer valor acima desse 1600 oscila drasticamente ...Me ajudem por favor, estou pagando uma nota nesse plano e não consigo fazer uma live stream se quer ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 2017-4-18 às 21:44, William Filho disse:

@Jefff Estou com o mesmo problema, você conseguiu resolver ?

Depois de passar raiva por muito tempo, solicitei a visita do técnico da Oi hoje, que queria diminuir meu Velox pra 10mb de todo jeito, pelos parâmetros ruins. Perguntei se ele poderia trocar os cabos externos e internos e pra minha surpresa ele disse sim, todos os técnicos anteriores diziam que não eram os cabos(o que me matava de raiva).

Esses são os parâmetros após a troca dos cabos:

parammodem27_06_17.jpg2.jpg.thumb.jpg.e005c0148f82074d37d3fdd45bd9011d.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, infelizmente na minha área eu só possuo a oi velox e fizeram a instalação no sábado pela manha. A net tava de boa ate umas 18 hras consegui ver video, e até fazer o que era a principal finalidade jogar uns mobazinho...

sendo que agora consigo mal ver um site, contratei 15 mb. to fazendo download na velocidade de 27 kbps. Já solicitei reparo 3 vezes ainda não vieram e marcaram pra amanhã vir aqui, vou aguardar mas agradeço se alguém puder me dar uma luz. meu modem é ZyXEL model: AMG1302-T15C.

 

pedi velox + telefone porém nem cheguei a instalar o telefone, ta só o modem mesmo da net. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meus parâmetros para 15 megas velox como está? https://photos.google.com/share/AF1QipOFiHxqSW8ViD5v9zjYiTYdYeUUBPuf3zYi1tf3nYrqnxfC7K86bqp2TqEsCUlBYw/photo/AF1QipP_4ftCfUFZAuTkyQ7iM9mAQBoNBuxV5iscJlX1?key=a01zTmszRjNoSXZOVjV5MTNBSGJMeTdOVFVESllB

 

E quando reiniciei foi para esses

 

DownstreamUpstream 

Margem SNR

:

12.07.5db

Atenuação de linha

:

13.710.5db

Taxa de dados

:

16956 1150kbps

   

   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou enfrentnado um problema parecido onde tenho um plano de 15 megas e so chega entre 3 a 5 megas  jaliguei varias vezes e eles incistem em dizer que esta normal manda tira da tomada por 15 segundos e liga de novo  qua do faz esse procedimento volta a ter os 15 megas em questao  de minutos  volta para os 3 megas novamente ..  

 

 Segue o printe dos parametros do modem 

Screenshot_2018-08-21-07-50-31.png

adicionado 2 minutos depois

Se alguem poder me ajudar  sou grato 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×