Ir ao conteúdo
  • Cadastre-se
LuanMorais02

Não consigo ouvir o audio no meu Headset novo!

Recommended Posts

Comprei o Headset PH071 Ontem da multilaser, tive muitos problemas pois quando comprei o audio ficava cortando fazendo com que meus jogos parassem de funcionar, e no Média Player aparecia um erro nele "Um dispositivo de áudio foi desconectado ou reconfigurado. Verifique se ele está conectado e tente executar o item novamente." esse erro acontecia apenas quando eu aumentava o volume ao máximo ou próximo ao máximo. Então descobri que eu tinha que atualizar os driver da minha placa de som! Atualizei para "Realtek High Definition Audio" funcionou durante um tempo, mas agora meu headset parou de sair som porém aparece que foi conectado olhando no print você vê : http://i.imgur.com/gr57awa.png

Ele parou de sair som e tudo so sai pelas caixas de som :( Por favor me ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×