Ir ao conteúdo
  • Cadastre-se
kakaleonel

Problema DIR 615 com Humax 100r-l2

Recommended Posts

Boa noite galera,

Estava usando um roteador DIR 615 com um modem já roteador da Velox e nunca tive problema, sempre funcionou perfeitamente!
Esse mês cancelei o Velox e contratei a NET VIRTUA (modem humax 100r-l2).

Porém estou tendo problema.
Se eu ligar o cabo que sai do modem (Humax 100r-l2) direto no computador, ele funciona perfeitamente. Conecta direto, sem precisar discar e nem fazer nada!
Quando ligo no DIR 615, a luz da internet fica verde, no status do roteador, está aparecendo que está conectado.
Mas ao ligar um cabo em qualquer porta do reteador dir 615 e ligar no computador, ele não dá acesso a internet.
E nem na WI-FI
E um outro ponto, estou usando outro roteador, de outra marca, e funciona normalmente.
Gostaria de uma ajuda para resolver esse problema.

DIR 615

P/N: IIR615ZNA...E5G
S/N: F3XE4BB003619
H/W VER.:E5
F/W VER.:5.11BR

Abraço!

Ricardo Garcia Leonel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,

 

Quando utiliza o DIR 615, consegue confirmar se os computadores conectados a ele pegam endereço IP? Se sim, consegue efetuar ping para o modem?

 

Atenciosamente,

Emerson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×