Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Você só pode estar brincando, né? hehehe. Ou é erro de leitura, ou seu processador está fritando e vai ter a vida útil reduziada para alguns meses, talvez semanas. Mas o mais provável é que seja erro de leitura pois apenas 2 núceos tem essa temperatura, e não há um isolamento térmico entre os núcleos, pelo menos não um tão bom.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser bug do software, verifique na bios como estão as temperaturas, mas seja rápido para não deixar o pc esfriar.


De um retorno.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece ser um erro de leitura. Quais programas você está usando para as leituras?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

No CPUID está tudo normal.

Isso são bugs de software, se o processador não está aquecendo excessivamente, esqueça, pois isso não significa nada.

As vezes alguns programas não são atualizados de imediato para as placas-mãe e processadores mais recentes, então ocorrem erros.

A medição no "Hardware Monitor" da bios é a única confiável. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

No CPUID está tudo normal.

Isso são bugs de software, se o processador não está aquecendo excessivamente, esqueça, pois isso não significa nada.

As vezes alguns programas não são atualizados de imediato para as placas-mãe e processadores mais recentes, então ocorrem erros.

A medição no "Hardware Monitor" da bios é a única confiável. 

Então cara! Somente neste está com esse bug louco! O restante está bem tranquilo, mesmo em full, permanece estável. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então cara! Somente neste está com esse bug louco! O restante está bem tranquilo, mesmo em full, permanece estável. 

Esqueça isso e curta o seu novo PC, está tudo OK !

 

Se considerar resolvido, clique em "Resolvido".

 

Obrigado!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esqueça isso e curta o seu novo PC, está tudo OK !

 

Se considerar resolvido, clique em "Resolvido".

 

Obrigado!

Hahahah boa! Fui na BIOS tudo ok mesmo. Nada fora do normal, valeu pela ajuda meu brother!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hahahah boa! Fui na BIOS tudo ok mesmo. Nada fora do normal, valeu pela ajuda meu brother!

Valeu, volte sempre que precisar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×