Ir ao conteúdo
  • Cadastre-se
Gabriel S. Mendes

Loop entre roteadores na rede?

Recommended Posts

Boa noite galera.

Estou tendo problemas com uma rede que simulei no Cisco Packet Tracer. 

Fiz a rede, configurei as rotas com suas devidas métricas e deu tudo certo, o problema é que dependendo as portas que eu fecho, o pacote fica preso num loop entre roteadores. 

255f50d7eb9e4c808ba473f04fc8d239_A.jpeg?

Na imagem está o print da rede. O loop acontece quando eu envio um pacote do amarelo para o verde com as três portas do roteador 00 fechadas. 
O roteador 01 entende que ele tem que enviar o pacote para o Roteador 00, pois essa é a métrica preferencial. Porém como o roteador 00 não tem para onde enviar o pacote, ele o envia de novo para o 01.. O roteador 01 tem a opção de enviar o pacote através do Roteador 04 ou 02, mas em vez disso ele envia novamente para o 00 e fica nisso pra sempre...

Alguém sabe como resolver o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×