Ir ao conteúdo
  • Cadastre-se
BrianSantos

Perdi meu HD?

Recommended Posts

Então, vamos ao problema.  Ontem meu Computador simplesmente reiniciou, porém, não passava da tela de inicialização apontando a seguinte frase "bootmgr is missing". Procurei na Internet e achei a solução para esse problema, entretanto não funcionou pra mim, a solução que eu achei foi que, ao invés de dar Boot com o CD do Windows 7 eu dei boot com o meu primeiro HD que deu errado e no segundo HD deu certo e logo presumi que o o Erro era do primeiro HD. Enfim, desliguei o PC e retirei o HD que eu deduzi que estava com erro e o windows iniciou normalmente.

 

Será que perdi o HD? Devo formata-lo? Estou preocupado :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, Nesse caso o boot do windows desse HD foi avariado, Você passou uma recuperação do sistema no windows dele para recuperar o bootmgr? Faça isso. E para saber se o HD está com os dias contados é só passar um teste do hd tune

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×