Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá amigos, estou enfrentando a alguns dias um problema no meu Notebook Positivo com o S.O Windows 8.

Problema: Quando vou inicia-lo ao invés de subir o Sistema esta indo direto para a BIOS e na ordem de inicialização não tem a opção de colocar o HD ou USB só as opções de IPV4 ou IPV6...

Preciso muito de ajuda.. muito obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Restaure a BIOS para os padrões de fábrica. Geralmente esta função é encontrada na última guia, no mesmo lugar onde salva as configurações, deve haver alguma opção do tipo "Load Default Settings" ou algo semelhante.

Restaurando as configurações da BIOS é provável que seu sistema inicie normalmente. Caso nada acontgeça, faça como o @ falou e veja se o HD aparece no boot UEFI, com o Windows 8 na descrição.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×