Ir ao conteúdo
  • Cadastre-se
Renan Inácio_741924

Rede com problemas

Recommended Posts

Eu tenho uma biblioteca com 10 pcs e minha net é a radio com um roteaor dividindo a internet entro os 10 pcs, o problema que do nada alguns dos pcs ficaram sem net, agora já são 7 q estão sem net, fica um icone amarelo onde mostra que o pc esta conectado, fica uma mensagem rede sem identificação, sem acesso a internet. o modem já foi reiniciado e o problema persiste. As configurações dos IPs estão todos em modos altomaticos, mas os que estão sem net esta diferente dos que estão com net, tentei mudar colocando manual nos 7 que estão sem net o gatwary igual aos que estão com net mas não funcionou. O que eu faço pra conseguir fazer funcionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei mas não deu certo, não sei se fiz o correto, mas os pcs que estão conectando está com o segmento dos IPs 192.168.1.102 o pc 5, o pc 6: 192.168.1.122, dai percebi que ordem estaria de 10 em 10, mudei o ultimo o primeiro mas não funcionou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Tentei mas não deu certo, não sei se fiz o correto, mas os pcs que estão conectando está com o segmento dos IPs 192.168.1.102 o pc 5, o pc 6: 192.168.1.122, dai percebi que ordem estaria de 10 em 10, mudei o ultimo o primeiro mas não funcionou!

 

 

-------------

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar, eu achei que não poderia ser problema de IP porque também tentei conectar meu note via cabo lan, e deu o mesmo problema, em casa eu uso ele normal, mas nao tenho muito conhecimento sobre redes e configurações e não fui eu quem instalou na biblioteca, mas amanha vou tentar configurar os Pcs!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

vou tentar, eu achei que não poderia ser problema de IP porque também tentei conectar meu note via cabo lan, e deu o mesmo problema, em casa eu uso ele normal, mas nao tenho muito conhecimento sobre redes e configurações e não fui eu quem instalou na biblioteca, mas amanha vou tentar configurar os Pcs!

 

-------------

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×