Ir ao conteúdo
  • Cadastre-se
Flavio Martinelli

Radeon DH5450 não reconhece na placa mãe MS - 7267 ver : 4.5

Recommended Posts

Olá ja procurei em tudo na net em foruns vejo mutas reclamaçoes mas não consegui uma solução.

Meu caso eu tenho uma placa-mãe da positivo 945gcm5 v.2   ms - 7267 ver 4  bios V16.3 e uma placa de video atiradeon 5450 1gb ddr3
Em alguns topicos vi sobre a especificação da minha placa mãe que é pci express 16x v1.0 e alguns disserao que poderia sim aceitar minha placa de video sendo 16x v2.0 mas acontece que coloquei ela na maquina e nao da sinal de video não sei se eu não soube ao certo desativar o video onbord dela mas simplesmente nao reconhece ela ate esquenta como se tivesse ligando normal alguem teria alguma coisa a dizer se é possivel eu fazer ela funcionar normalmente?

A fonte que estou usando é de meu antigo computador que tinha essa mesma placa de video instalada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×