Ir ao conteúdo
  • Cadastre-se
TeteuRigon

Problema ao ligar a fonte

Recommended Posts

Olá,

Tenho um notebook Acer Aspire 5733-6692 e estou tendo problemas quando tento ligar a fonte.

É o seguinte, se eu conecto a fonte no note quando ele está desligado, acende 1 luz (tem 2) laranja indicando que está  carregando.

Se ao acaso eu ligo o computador ele já começa a piscar incessantemente as 2 luzes (1 azul e outra laranja) e não carrega mais.

Acontece de às vezes ele carregar, mas apenas se fico tirando e colocando o plugue no note, e não é sempre que da certo. <_<

Se eu retiro a bateria, ele começa a ligar e depois desliga automaticamente.

Já tentei formatar, bem como atualizar os drivers direto do site da Acer, mas não obtive sucesso algum.

Agora pouco deixei ele carregando desligado, e quando liguei tava acusando bateria 0%, mas mesmo assim continua ligado :huh:

Pois bem, já não tenho mais idéias do que fazer, não tenho outra fonte para fazer teste. :( 

Alguem tem alguma ideia do que possa ser?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×