Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Edmaster

Conexao No Windows Xp...

Recommended Posts

E ai pessoal to com um problemao no meu micro,

o negocio e o seguinte, o micro funciona normal, so que, quando eu conecto na internet ele não desconecta mais, não abre o status da conexao e nem as propriedades da conexao (pode ter 10 conexoes dieferentes que ele não permite em nenhum deles).

já dei uma olhadinha nas configuraçoes, nos serviços que estão sendo iniciandos, drive do modem desinstalei e tornei reinstalar e deu na mesma, ate instalando discadores o problema continua.

to sem ideias do que fazer alguem me da uma ideia, quero resolver sem formatar a maquina, so não tiver jeito mesmo, mas so em ultimo caso...

por favor me ajudem...

brigadao. :sne::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Edmaster@07 jul 2004, 01:42

E ai pessoal to com um problemao no meu micro,

o negocio e o seguinte, o micro funciona normal, so que, quando eu conecto na internet ele não desconecta mais, não abre o status da conexao e nem as propriedades da conexao (pode ter 10 conexoes dieferentes que ele não permite em nenhum deles).

já dei uma olhadinha nas configuraçoes, nos serviços que estão sendo iniciandos, drive do modem desinstalei e tornei reinstalar e deu na mesma, ate instalando discadores o problema continua.

to sem ideias do que fazer alguem me da uma ideia, quero resolver sem formatar a maquina, so não tiver jeito mesmo, mas so em ultimo caso...

por favor me ajudem...

brigadao. :sne:  :help:

Prof. Edgar !

Cara , não entendi bem o erro !

falou !

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai PC...

bom deixa eu me explicar melhor:

conecta normalmente, so qu depois que eu conecto não consigo mais desconectar,

so desconecto depois que tiro a linha telefonica do modem, sem isso não desconecta de jeito nenhum, com isso tambem não consigo acessar o status da conexao e nem suas propriedades e como se travasse tudo relativo a conexao, detalhe se reniciar o micro volta ao normal, fica tudo funcional ate a hora em que eu conecto de novo.

ah tem um detalhe que descobri agora conectado do mesmo jeito em que estou agora não consigo arrastar nenhum icone e nem copiar e colar nada.

espero que tenha ficado mais claro, se não responde de novo que explico mais

valeu cara

Compartilhar este post


Link para o post
Compartilhar em outros sites

na verdade não ficou muito claro. Na frase "espero que tenha ficado mais claro, se não responde de novo que explico mais" faltou uma vírgula após a palavra "não".

ficaria assim:

"espero que tenha ficado mais claro, se não, responde de novo que explico mais." não esquecendo do ponto final(.).

heheh..é arreganho.

se eu entendi o ícone de conexão não aparece na 'taskbar" é isso?

Tente passar o System Networks da symantec. talvez ele resolva o teu problema...

OBS: essa mensagem usou de palavras e linguagens 'informatizadas", não podendo em ipótese alguma serem corrigidas.

PS:heheheh

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por kbox@07 jul 2004, 11:32

na verdade não ficou muito claro. Na frase "espero que tenha ficado mais claro, se não responde de novo que explico mais" faltou uma vírgula após a palavra "não".

ficaria assim:

"espero que tenha ficado mais claro, se não, responde de novo que explico mais." não esquecendo do ponto final(.).

heheh..é arreganho.

se eu entendi o ícone de conexão não aparece na 'taskbar" é isso?

Tente passar o System Networks da symantec. talvez ele resolva o teu problema...

OBS: essa mensagem usou de palavras e linguagens 'informatizadas", não podendo em ipótese alguma serem corrigidas.

PS:heheheh

Aff cara .. :huh: .. isso aqui é forum de hardware e não de lingua portuguesa !

A galera usa linguagem coloquial !

falou !

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PC400+07 jul 2004, 13:37-->
kbox@07 jul 2004, 11:32

na verdade não ficou muito claro. Na frase "espero que tenha ficado mais claro, se não responde de novo que explico mais" faltou uma vírgula após a palavra "não".

ficaria assim:

"espero que tenha ficado mais claro, se não, responde de novo que explico mais." não esquecendo do ponto final(.).

heheh..é arreganho.

se eu entendi o ícone de conexão não aparece na 'taskbar" é isso?

Tente passar o System Networks da symantec. talvez ele resolva o teu problema...

OBS: essa mensagem usou de palavras e linguagens 'informatizadas", não podendo em ipótese alguma serem corrigidas.

PS:heheheh

Aff cara .. :huh: .. isso aqui é forum de hardware e não de lingua portuguesa !

A galera usa linguagem coloquial !

falou !

B)

:blink: ...deixa assim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×