Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ThOR27

A7n8x-x

Recommended Posts

Galera, acabei de fazer um upgrade no meu micro q agora está com essa placa mãe (A7N8X-X)....

Não sei se isso é um problema de software ou se é de hardware, então resolvi postar aqui, pois espero q seja de software !

Entrei pelo Mandrake Linux 10, o hardware fo todo detectado mas a internet não funcionava...minha internet é ligada na placa de rede, q vai para o hub q vai para o modem+roteador da 3com Home Connect..

Tentei no windows e obtive o mesmo problema, o hardware é detectado mas a rede não funciona...

o mais curioso é q a luz na qual a placa esta ligada no hub fica a maior parte do tempo apagada, e em raros momentos pisca....o contrário da outra placa q fica sempre acesa...

E para ficar mais estranho, quando eu tiro o cabo da rede da placa no windows, o windows detecta q o cabo foi removido....

po galera...me ajuda..preciso saber oqq é isso...se é minha placa mãe q está com defeito ou o que é....

valeu galera!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferinha,

Talvez você já tenha realizado o procedimento mas como não descrevou, não custa nada dar um toque.

você já trocou a porta do hub ????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×