Ir ao conteúdo
  • Cadastre-se
João Victor Maceió

Placa - mãe nova não dá boot

Recommended Posts

Fale, galera! Tudo certo? Bem, não sei ao certo o que pode ter acontecido, mas, o que tudo indica, minha placa - mãe ( de uma semana ) levou o farelo. Ela é uma G31T-M7 775 que estava há dois anos em um computador ainda lacrado. Eu tinha uma placa mãe da phitronics bem antiga que acabou pifando, aí eu troquei por essa da ECS. Instalei windows, drivers, etc... Estava usando o computador há uma semana perfeitamente, inclusive jogando normalmente. O que aconteceu foi que ele, após instalar um programa que solicitou reinicialização, não inicou mais. Quando eu o ligo, apenas a luz referente ao power acende. O led do HD até fica por uns segundos, mas logo apaga. Fiz todos os testes em outro PC aqui. Testei memórias, fonte, HD, processador e tudo funcionou perfeitamente, o que me faz pensar que foi a placa mãe mesmo. Testei ligar o monitor na gpu onboard, mas sem sinal também. Quando eu o ligo, todos os coolers (gabinete, cpu e gpu) ligam, mas nem sinal da tela de boot. O que pode ter acontecido com a placa mãe? Como esse reinicialização pode ter queimado-a ( se isso aconteceu mesmo)? Valeu, galera!

Sitema:

GTS 450 1GB

4GB RAM DDR2

HD 1TB Seagate

Core 2 Duo E7200

Fonte 430W Seasonic

Obs: Como mencionei, o PC nem dá boot. Por isso, eu "acho" que não é HD.

Esqueci de comentar que tentei fazer clear cmos e não obtive resultado também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas nem chega a aparecer a tela de boot, mano.

Acabei de ligá-lo, após passar um dia sem tentar, e apareceu a tela de boot (inclusive a placa mãe fez o bipe normal). Mas, como eu havia feito o clear cmos, eu tive que resetar a bios. Fiquei alegrando, pensando que tinha resolvido, maaaaas... Quando ele reiniciou, nada de boote, nada da tela da bios e nada de bipe...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta fazer o seguinte, desmonta essa maquina e monta ela fora do gabinete em uma superfície de preferência em uma manta anti-estática, se não tive monta ela em uma superfície de madeira mesmo.

 

Ops: monta ele só processador, memoria sem a vga use a vga onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fale, mano! Eu fiz o teste. Rolou o seguinte: eu testei ele apenas com uma RAM. Nda de ligar. Dps botei a outra RAM. também n ligou. Aí eu botei no outro encaixe. Na primeira tentativa ele já ligou. Deu um tempo e eu desliguei ele. Aí eu testei com a outra RAM e também ligou. Dps disso, eu tentei novamente com as duas e ele ligou. Dps eu tentei reiniciá-lo... Voltou o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser problema no Ponte Norte da placa mãe, mas antes de uma limpada nos Slot de memoria ram com um spray limpa contato, se puder de uma pincelada com álcool isopropílico nos slots de memoria e também nos componentes dos lados ex bobinas, transistores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mano, como eu só tinha o álcool, eu acabei usando só ele. O PC apresentou um novo diagnóstico. Ele ligou e eu abri o everest para ver como estavam os componentes. Todos OK. Inclusive a temperatura do processador, que eu estava desconfiando. Acontece que a tela simplesmente congelou - do nada. Não deu tela azul, não reiniciou, simplesmente congelou. Tive que forçar o desligamento no gabinete. Aí advinha. Não quis mais ligar de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece memoria, tenta testar com outras memorias sem ser estas que você tem, se caso não funcionar aconselho você a trocar essa placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×