Ir ao conteúdo
  • Cadastre-se
Vinicius Silva_761324

Cooler gira ao ligar computador, mas depois para

Recommended Posts

Galera, tenho um notebook positivo premium s5400, e toda vez que ligo o computador o cooler gira, mas assim que inicia o OS ele para de girar, e depois de alguns minutos ele começa a esquentar muito, já abri pra ver, fiz a troca da pasta térmica, o dissipador está bem encaixado e o cooler realmente está funcionando, preciso muito de ajuda, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Talvez haja mal contado com a ligação do cooler na placa mão caso não seja tente verifique se algum componente do notebook não esteja esbarando no cooler qualquer componente do notebook possa estar impedido tente liga-lo aberto para verificar se ele ira rodar e continuar rodado caso não resolva uma ultima ideia é trocar o cooler e o dissipador caso os dois seja juntos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×