Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Brandon

Msi K7n2 Delta L

Recommended Posts

Beleza amigos,

Bem meu problema é meio estranho, vou passar a config da minha maquina primeiro depois explico melhor (XP2400+, MB MSI K7N2 Delta L, 256 DDR333, HD 40 7200, FX5200 128mb 128bits, win xp pro), eu possuo adsl 600k da Brasil Telecom, o serviço é muito bom e tal, mas de algum tempos para cá percebi uma certa perca de velocidade, principalmente nos jogos multiplayer (counter strike), o problema é somente com o ping (tempo de resposta do servidor do jogo), normalmente uma conexão de 600k o ping deveria ficar entre 30 a 55, mas no meu computador fica entre 80 a 105, depois de tentar fazer de tudo: ligar para suporte, formatar a máquina, mudar o sistema operacional, mudar fiação telefônica, resolvi testar com a máquina de um amigo meu, (XP2200+, MB 848 Pcchips, 256 DDR333, HD 40 7200, FX5200 128mb 64bits, win me) e para minha surpressa ficou bem melhor, tipo o ping dentro do counter strike ficou de 40 a 60 e eu dando um ping pelo prompt no ip do servidor (ping 200.142.211.187) no meu micro retorna uma média de 69ms e nessa maquina a média que retornou foi 34ms, o que seria o ping normal, ambas as maquinas usam a rede onboard, da minha máquina a rede é da Nvidia e da maquina do meu amigo uma SIS900, e depois começando a pensar melhor esse problema começou quando adquiri essa maquina nova. Então gostaria da ajuda de vocês para saber qual o problema, sendo que minha maquina é melhor que a do meu amigo porque a maquina dele ficou melhor na minha net?? na minha maquina eu já instalei 98, me, 2000 e agora o xp pro e todos ficam a mesma coisa, seria a placa de rede da M848 melhor que a da MSI K7N2 Delta?? ou o que seria então?? Placa mãe?? Alguma configuração na bios da placa, ou na placa de rede??

Como o problema não é na internet resolvi postar o tópico aqui pois deve ser algum problema com a placa mãe.

PS: se por acaso alguem não entender direito, pergunta que eu tento explicar melhor!!!!

Obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai cara eu também tenho esse problema com speedy na outra maquina q tinha acontecia de ter lag baixo agora nessa não... tipo já me alertaram para trocar a placa de rede ela e on falam para koloka uma off.................

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho que não tem nada a ver a rede onboard estar dando esse problema...

mas tenta mexer nas propriedades:

Vai nas propriedades do sistema (Windows Key+ PauseBreak) ai vai em Hardware> e no adptador de rede> avançado, e coloque em Optmize for: deve estar em CPU mude para Throughput, ai tente fazer o teste de novo...

Eu acho que deve resolver... se não posta ai de novo,

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já tinha feito isso de mudar de CPU para Throughput e continuou a mesma coisa. Como vi na sua assinatura você possui uma placa igual a minha, você conhece mais alguma configuração que posso fazer na rede ou na bios, ou em qualquer lugar que arrume isso, porque ta muito estranho mesmo, mas é algum problema relacionado ao meu micro, pois no micro de meu amigo que é um pouco inferior ficou melhor a conexão e ping que o servidor respondeu e mesmo o ping dentro do jogo ficaram muito melhores que o ping do meu micro. Como liguei o micro do meu amigo no lugar do meu, usei o mesmo modem, o mesmo software de configuração, o mesmo cabo de rede, a diferença era somente a maquina dele mesmo. Não sei mais o que fazer, estou desanimado pois não consigo jogar na net, e ainda por pagar mais caro numa placa que deveria ser melhor que a M848.

obrigado novamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×