Ir ao conteúdo
  • Cadastre-se
XxWebertxX

Problema com Boot de HD!

Recommended Posts

Boa noite,

Estou com problema com meu HD, não consigo dar boot nele, quando ligo o computador aparece a mensagem "reboot and select proper boot device or insert boot media in selected boot device and press key", porém já testei o HD em outro computador e ele está funcionando perfeitamente, também testei outro HD no meu computador, para saber se as conexões estavam normais, e ele funcionou perfeitamente. Também tirei a bateria da placa para reiniciar a bios mas não houve resultado.

O que mais posso fazer para resolver o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, na verdade eu acabei de formata-lo, antes ele não estava dando esse problema. Também pensei q pudesse ter sido por causa da formatação, mas como eu já disse, testei ele em outro computador para eliminar essa suspeita e ele funcionou sem problemas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz isso tb, até desabilitei as outras opções pra não coreer o risco dele dar preferência pra outro mas continua do mesmo jeito.

O que eu achei estranho é que o HD aparece na opção de boot, então quer dizer q o pc reconhece ele, não entendo porque ele não inicia o windows, mesmo tendo ele instalado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×