Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest blockmonork

[Resolvido] Pci Ou Agp?

Recommended Posts

Guest blockmonork

Oba pessoal,

Eu estou com uma duvida aqui:

Minha placa de video é uma NVIDIA RIVA TNT2 32MB MODEL 64

conectada no slot AGP(a placa-mãe é uma ASUS A7V-133) porém, no gerenciador de dispositivos, aparece o seguinte:

modelo da placa(= acima:))

barramento:PCI1, DISPOSITIVO - 0, FUNÇÃO - 0

o dispositivo está funcionando corretamente.

porém o certo não seria a parecer barramento AGP, já que a placa está conectada no slot AGP?

atualizei o drive da placa e mesmo assim não mudou nada!

Espero que possam me ajudar nessa.

valeu !

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem esquenta B) , isso tá certo... O Barramento AGP é um PCI modificado para obter maior desempenho para placas de vídeo, se os drivers do barramento AGP estiverem corretamente instalados vai estar tudo bem :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest engenheiro_ce

Faço minhas as palavras do amigo Banzai...

Ta correto, é assim mesmo. Nem se estresse que no micro de todo mundo aparece a mesma coisa..

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, a minha também acontesseu isso, eu tinha uma FX 5200 AGP e dizia q

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×