Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Buguno

Problemas No Microfone

Recommended Posts

Olá, estou tendo problemas no meu microfone, ou melhor, na entrada de mic da minha placa... Em outras instalações (do WindowsXP) ele funcionou tudo OK, porém da última vez que instalei ele instalou o driver da placa com a opção do microfone desabilitada (é desabilitada mesmo, não tem como tentar mexer no volume, ou habilitar para gravação, etc)... Já tentei desinstalar o driver e instalar novamente, mas o problema persistiu... Será que algúem poderia me ajudar a resolver isso?

Agradeço desde já!

Bruno Guratti

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bandeira:

Pois é... Eu tenho o mesmo problema. Na verdade o problema está nos graves e agudos que estão desabilitados e não consigo habilitá-los de jeito nenhum. Como os mesmos estão na opção "baixo" (mínimo), o som praticamente não sai. O meu som é on-board e o problema é realmente no SP2 do XP. No meu caso o microfone para o micro (estes antigos branquinhos ou bege sei lá) eles até funcionam mais quando coloco um normal (de som mesmo), o som sai muito baixo. Quando você dá aquela batinha com a mão nele o som sai na caixa. muito baixo, é verdade, mas sai.

Se você quiser confirmar se o microfone está funcionando realmente no micro vai no painel de controle - sons e dispositivos de aúdio - voz - Testar Hardware. Quando você falar no microfone uma barra vai subir informando que o microfone realmente funciona...

Mas gostaria também de saber como habilitar estes graves e agudos para que eu possa aumentá-los...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×