Ir ao conteúdo
  • Cadastre-se
BLucas

RESOLVIDO Resumo Semanal de 03/05/2015 a 10/05/2015

Recommended Posts

Salve salve, hora do resumo semanal     

Já temos 2,068,680,000 bilhões de pontos no total, com 13,467,300 feitos só essa semana, 53º time com mais pontos no projeto, somos o time mais forte e com a maior pontuação geral  do Brasil e da América Latina, 66 tivemos pontuando e ? novatos.

 

Parabéns time pela perseverança em acreditar e contribuir no projeto, um bem-vindo aos novos membros e um agradecimento especial ao @alexbueno85 por colocar o kakao novamente online.

 

 

Acima de 1 milhão de pontos:

RFAG  2,755,590
Sambaquy  2,151,550
josefogaca  1,196,100
 
 
Acima de 500.000 pontos:
alexbertani  972,940
Fazenda_CDH  824,560
Linomar  822,460
lark2  576,460
Fernandol  509,470
 
 
Acima de 200.000 pontos:
Geeek  442,450
pradi  307,630
ALAN_DAWSON  297,620
BigNapinha  235,480
Nilux  224,450
T_santos  211,500
 
 
Acima de 100.000 pontos:
judo_boy  158,110
krlsedu  148,270
Diegao67  121,630
V_i_X  116,620
iky_the_cat  106,750
andrighi  103,770
 
 
Acima de 50.000 pontos:
FabioPandim  94,080
thevirtua  86,700
Igor_Hard  84,660
RicardoMarques  83,650
ApoloBrz  82,130
rodrigo_baleeiro  70,250
trabanom  66,340
Xita  57,050
Ghandy  55,690
Diego_K  54,910
 
 
Acima de 20.000 pontos:
vitoriok  46,700
Sivirino  44,900
_teco  35,100
diegonix  35,000
Felipe.Oliveira9  29,480
bernardosc  29,140
DJLucianoMarques  22,610
JoaoDub  22,150
foldingilkyest  20,500
 
 
Acima de 10.000 pontos:
cerojunior  17,460
Correr  17,320
Osk9  15,900
NohanMelo  15,280
Vinicius_Vianna47  14,360
Bisk8  11,190
cg150mt  11,000
 
 
Acima de 5.000 pontos:
easyhelpinfo  9,880
Loko22  8,770
Luiz_Antonio_de_Souz​a  8,380
Kernelllll  6,400
reh.suporte  5,330
 
 
Acima de 1.000 pontos:
adamantiumrages  4,550
omesmojairo  3,920
wadsonleite  2,890
jhfc1986  2,250
ffiskare  2,130
zenao  1,120
 
 
Acima de 1 ponto:
djneyzinho  837
De_Los_Santos  820
sidmarps  701
NewSleep  648
Fabiano_C._Badawi  642
michaelchen  295
marockosu  289
Swift37  219
zygore  213
Keep folding!!!!   :aranha:
 
 
*pontuação arredondada pra cima pelo Libreoffice
  • Curtir 6

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só tem que mudar que já estamos na casa dos 2 Bilhões e não Milhões como ta ali hehehe. De resto, estamos indo muito bem. valeu mesmo pelo esforço @alexbueno85 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eitanóis.

Equipe com 2 bois de pontuação total ? Não imaginava que era um valor tão pequenito como esse '-'

Compartilhar este post


Link para o post
Compartilhar em outros sites

Viva! Voltamos a ter o tópico semanal de pontuação do time!

 

Valeu @ApoloBrz pela compilação e postagem do novo tópico. Ao @alexbueno85 pelo empenho e perseverança, parabéns pela capacidade de fazer algo que não é tão simples...

 

E o time até que está pontuando bem, não é mesmo? 13 milhões é uma pontuação muito boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to peleando com os SCSI, mas retorno ao folding a partir de amanhã, provavelmente.

 

Consegui entregar algumas WUs, to mudando uns trecos em casa que tá me tomando algum tempo. Antes a placa Perc3 pegava, mas não funcionava, agora a LSI, que já usei, não pega os hds, só pega uma unidade lógica... vou tentar dar um "zero--superblock" naqueles hds, que droga.

 

o novo watercooler tá bom, mas o teste bom mesmo será no verão... mas esse tomara que demore :P

 

Enquanto isso, aguardando meu novo fan de placa de vídeo, visto a quebra do meu.... fiz troca boa, se funcionar, troquei o stock da zogis pelo Stock da EVGA... vamos ver se cabe <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to peleando com os SCSI, mas retorno ao folding a partir de amanhã, provavelmente.

 

Consegui entregar algumas WUs, to mudando uns trecos em casa que tá me tomando algum tempo. Antes a placa Perc3 pegava, mas não funcionava, agora a LSI, que já usei, não pega os hds, só pega uma unidade lógica... vou tentar dar um "zero--superblock" naqueles hds, que droga.

 

o novo watercooler tá bom, mas o teste bom mesmo será no verão... mas esse tomara que demore :P

 

Enquanto isso, aguardando meu novo fan de placa de vídeo, visto a quebra do meu.... fiz troca boa, se funcionar, troquei o stock da zogis pelo Stock da EVGA... vamos ver se cabe <_<

 

O @ilkyest e suas experiências intermináveis! hehehehehe

 

Mas é legal, a gente se entretém e vai aprendendo sempre mais. Eu, por aqui, estou de férias do trabalho, mas ainda botando em dia o que estava atrasado. Em compensação vou poder fazer umas fórmulas no Calc para deixar meu trabalho mais automatizado. Espero ganhar tempo com isso e poder aproveitar melhor o pouco tempo que me resta.

 

Então, meus caros, nesses dias de férias minha pontuação será maior, pois estarei com o micro ligado praticamente 24 hs por dia. Vou ver se economizo desligando a TV quando a minha esposa não está olhando (ela tem esse péssimo hábito de ligar de manhã e só desligar no final do dia).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bacana, parabéns a todos, pontuei razoavelmente e até acima do que pensei que renderia, está de boa rssss. Vale ressaltar o empenho a determinação e a garra do camarada @alexbueno85 e a paciência e a boa vontade do amigo @ApoloBrz em manter a página semanal para que possamos comentar e interagir acerca de nossas conquistas no FAH. Insiste na Dobra.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

O @ilkyest e suas experiências intermináveis! hehehehehe

ó... mas tá funcionando, kkkkk

 

Alguns fans depois, e alguns radiadores depois, o bicho pega, kkkkkk... claro que o invernão também xuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

buenas.. consegui fazer os SCSI funcionar... agora só reinstalar o linux.

 

enquanto isso, to queimando no windows um pouco, até que chegue o novo fan....  3.566.425 pontos, deixando foldar. Pena que na GPU é uma core 18... como eu queria um parametro para forçar uma equivalente à 10450... kkkkkk

 

@Zeca Pagodinho, queda de 6 graus com a bomba do aquário ligada.... e mesmo não ligada, tá segurando de boa o item com a bomba stock... inté que 'o currí" nón é tããããããão loco assim né

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

nem fala @Neo Metal Sonic

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, não estou querendo acreditar nisso, MOBO AGAIN !!!  :ahh: Eu achei que estavas falando ca controladora SCSII cara, po essa mobo show que pegaste não tem nem 60 dias já piripaqueou, ai é zoeira total. Esse batalhão de fans eram ligados na mobo ? Caca não to acreditando mesmo viu... :seila:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pelo novo tópico @ApoloBrz

 

Só agora que vi. Aquele edit na última postagem que eu já havia visualizado quebrou minhas pernas, pois não recebi a notificação.

 

Por aqui, sigo curtindo umas férias do trabalho também. PC ligado praticamente 24 / 7 com folding via browser e i5 no clock stock e undervolt. O bom é que posso jogar no PC, sem ter que parar o folding (e tenho feito muito isso :)).


@ilkyest e sua velha urucubáca....sááááááááááááááááiii zica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí que tá povo.. voltei à m4a88td-v evo usb3... eis que vos digito... e tá funfando, não é fonte... é mobo mesmo

 

@dawson600, direto da fonte meu, em 5V... nada de mobo

 

@Dieg@o  do jeito que tá... to a perigo de tomar uma sopa e quebrar um dente

 

@ApoloBrz sim... está,já acionei o RMA dela. O cara me sugestionou por uma outra fonte... detalhe é que o polvo tá segurado a mobo, já tem 15 minutos, e no over, ainda...acho que não é fonte né

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ilkyest

Deve resolver para ti:

 -  banho de sal grosso.

 - pedir perdão de alguma (ex-)sogra/(ex-)namorada/(ex-)amiga que te lançaram alguma praga.

 - chamar um padre para benzer e exorcizar o PC.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ilkyest

Deve resolver para ti:

 -  banho de sal grosso.

 - pedir perdão de alguma (ex-)sogra/(ex-)namorada/(ex-)amiga que te lançaram alguma praga.

 - chamar um padre para benzer e exorcizar o PC.

 

cara... 1) não adianta... já teria virado salmoura se resolvesse

2) cara.... acho que não viu...

3) pode ser.. mas um baita padre... um daqueles

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ilkyest

Deve resolver para ti:

 -  banho de sal grosso.

 - pedir perdão de alguma (ex-)sogra/(ex-)namorada/(ex-)amiga que te lançaram alguma praga.

 - chamar um padre para benzer e exorcizar o PC.

 

Que nada @Correr

 

Ele precisa é de um gato. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora, vejam só. A m4a tocando direto, desde ontem. 10 horas foldando, gpu e cpu, cpu com over a 3,6....

 

será que é fonte? kkkkkkkk

 

 

vou deixar foldando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que nada @Correr

 

Ele precisa é de um gato. :D

É por isso que o meu PC nunca deu problema então? Tenho 7 gatos.

Well, a primeira placa mãe dele queimou, mas eu usava uma fonte xingling e estabilizador, nem os gatos salvam

Compartilhar este post


Link para o post
Compartilhar em outros sites

não.... 

a primeira placa era essa m4a, que tem problema no pci que facilmente solta, travando o pc. Daí peguei a gigabyte.... queimei as duas fontes que tinha (VX550), caiu água dentro (watercooler) daí peguei a fonte mytek, a gigabyte, parou de funcionar o liga/desliga (com as VX). daí curto no verde/preto. Tentei, depois de um tempo, uma atualização de bios, uma beta do site da Gigabyte, ferrou, não consigo mais dar post para reflashear ela....... coincidentemente ou não (Acho que sim) as memos tchau.... daí voltei à m4a... e comprei o polvo do @dawson600 que também foi do @ApoloBrz e peguei a asrock.

 

e agora isso....

 

de volta à m4a... novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ilkyest, acho que intel está te mandando um sinal para trocar de plataforma...

 

 

@topic, já peguei os dados pro próximo semanal. :aranha:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×