Ir ao conteúdo
  • Cadastre-se
Jv Rotta

Blue Screen ao ligar um segundo pente de memoria RAM

Recommended Posts

Estou tentando ligar um segundo pente de memoria ram (os pentes são idênticos) so que quando ligo o pc, quando está chegando a hora de fazer login no windows da tela azul e aparece o seguinte erro:

The BIOS in this system is not fully ACPI compliant.
Stop: 0x000000A5 (0x00001000, 0x00000000x 0xFFFFFFFF, 0x00002000)


Se alguém souber como resolver ficaria muito grato de me ajuda-se.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a sua conf completa?

 

Tente usar um pente de cada vez, depois usando o mesmo pente alterne o slot

placa mãe: intel pearl creek dg31pr

processador:  Intel Core 2 Quad CPU q6600 2.40Ghz

Placa de Video: Nvidia GeForce GTS 240

Windows 7 Professional

Eu ja fiz isso e elas funcionam normal, so quando eu coloco as duas acontecem isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×