Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rcalabrez

Faixa Na Parte Inferior

Recommended Posts

Galera!

Tenho uma DC-10+ com Studio 8 rodando em Win98 com Celeron 766. Pois bem, consigo fazer a captura somente no modo de qualidade regular, e em qualidade boa ou ótima ele captura +/- 3 segundos e depois pára. Outro problema é que eu capturo no modo regular e aparece uma faixa verde de +/- 1/4 de tamanho da tela, tanto do monitor quanto da TV. Por favor me ajudem a resolver estes problemas.....

Valeu! :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte realmente é PAL-M, mas isto influencia em alguma coisa, eu achei que isto só tinha a ver com a cor da imagem.

Valeu! :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest luizdinho

E a minha que a fonte é NTSC e não consigo capturar tbem, pois a imagem fica com uma tarja verde em baixo e em uma lateral ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Li em um outro site que o problema pode ser Hardware que não suporta o programa Studio 8.

Valeu :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por luizdinho@13 jul 2004, 08:42

E a minha que a fonte é NTSC e não consigo capturar tbem, pois a imagem fica com uma tarja verde em baixo e em uma lateral ???

Está configurado para capturar em NTSC?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rcalabrez@12 jul 2004, 22:35

A fonte realmente é PAL-M, mas isto influencia em alguma coisa, eu achei que isto só tinha a ver com a cor da imagem.

Valeu! :huh:

Influencia sim, porque a placa é capaz de capturar somente em NTSC. Para capturar de fonte em PAL-M é necessário um transcoder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas se eu colocar um transcoder a faixa verde vai desaparecer e a resolução vai voltar ao normal?

Valeu! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

TROCAR O PROCESSADOR E RODAR COM MEMÓRIA NO MÍNIMO 256 MB, ISTO TENHO CERTEZA RESOLVE SEU PROBLEMA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com intenção de trocar o processador para um Athlon 2000+ com 256Mb RAM, será que fica bom?

Valeu! :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×