Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fredxyz

Lentidão: Culpa Da Placa Mãe?

Recommended Posts

Galera já perguntei mais ou menos isso, mas não consegui resposta, desculpa a insistência mas eu preciso resolver isso:

Minha placa é uma ECS K7s7AG, chipset Sis746. Instalei a pouco tempo.

Pelos programas de teste deu para ver que meu pc tá bem lento no acesso às memórias e ao HD. O processador é um barton 2500+.

As memos são Geil Value 512mb pc3200 400mhz. No aida32 fica pouco mais de 2.000 mb/s e 700 mb/s. No sandra fica pouco mais de 1.600 mb/s.

O HD Seagate barracuda V ata100 7200rpm 8mb cache 120Gb. No HD tach fica uns 37,5 mb/s e no norton uns 38mb/s.

Pode ser culpa das memos e do HD (tudo novo), ou a culpa é da placa mãe? Tendo a crer que é da placa mãe, pois para mim a geil e seagate são mais confiáveis que a ECS. Ainda mais 2 contra 1.

No caso de ser a placa mãe mesmo, é defeito, posso pedir a troca por baixo desempenho ou ela é assim mesmo e vou ter que me contentar? Já atualizei a bios e nada.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

B) Colega você já deu uma olhada no teste que o Clube do Hardware fez com essa sua MB.

Para você ve o teste clique aqui

De uma olhada na Bios se tem alguma coisa errada se o gabinete ta sendo bem refrigerado, etc :huh: .

T+ :joia:

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha caro

Montei uma dessas com menos memória que você e não vi problema de lentidão nela. E olha que o cara tá rodando um Duron de 700MHz....Tente ver se o UDMA tá ativo, se os drivers estão todos instalados e tal....essas coisas...até fiz teste com o 3DM2001SE e obtive um bom resultado...não lembro o valor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

No teste eles também obtiveram baixa velocidade nas memos:

Resolvemos incluir também o teste de taxa de transferência da memória RAM efetuado pelo Sandra. Como usamos uma memória DDR400/PC3200, a taxa de transferência da memória deveria ser 3.200 MB/s, já que o chipset SiS 746 suporta esse tipo de memória.

Só que, na prática, não é bem assim que a banda tem tocado. Essa placa-mãe obteve uma taxa ridícula, de 1.234 MB/s, um uso de apenas 38,56% da banda disponível e inferior à taxa máxima da memória DDR200, que é de 1.600 MB/s. Mudamos a configuração de memória no setup para todos os valores possíveis, e os resultados foram os mesmos.

Ou seja, ao que tudo indica os fabricantes de chipsets ainda têm bastante trabalho na otimização do acesso à memória RAM.

Quando dizem que ainda têm bastante trabalho se referem a atualizações de bios ou futuros chipsets?

Tá tudo atualizado, drivers, driver do IDE, o gabinete bem refrigerado etc. O HD já tá funcionando como Ultra DMA V. Já usei 2 cabos diferentes. Meu HD pode estar ruim?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa placa é exatamente igual à pc-chips M847, que por sinal é uma M848 com uma placa de vídeo xabre200 montada junto.

Veja no tópico que o Daniel Barros fez sobre a M848, compare seus resultados com os dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coelho72, como eu acho esse tópico? Como chama?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×