Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Los_pulgas

Ajuda Pelo Amor De Deus

Recommended Posts

Galera trabalho com vendas d einformática e eletronicos e manutenção.

to com o seguinte pepino faz um mes mais ou menos.

Vilão: GForce4 mx440 8x

Placa mãe: P4S800

Problema: a placa de video tinha que esquentar para fuincionar, ou seja ligar a maquina e deixar ligada a uns 20 minutos até acertam uam imagem nitida.

Tentei configurar e tal, mas nd, ai troquei a placa.

Agora vem a bomba :wacko:

eu ponho a placa na maquina( mesma maquina da p4s800) e não funciona a placa, na hora de start ela apita e não liga, ai achei q era a placa, fui e coloquei outra, funcionou de primeira, ai achei que tinha vindo outra plca com defeito, e fui testar em outro micro, e para minha surpresa ela funcionou em todos os outros micros menos nessa bentida placa P4S800, resumindo, qualquer placa de video liga naquela maquina menos essa gf4 mx440 8x, e essa bendita placa de video liga em qualquer maquina menos nessa.

Se alguem tiver um luz eu agradeço de coração, porque já to sem ideias.

Valw e até mais

PS: eu acho que é incompatibilidade das placas.

helpppppppp

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Cara, pode ser a fonte.... tente trocar ela para ver se resolve...

e se o PC fica apitando le no manual de acordo com um certo som que ele emite é problema de alguma peça, então ve qual esta dando problema e substirua,

falou! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu verifiquei, o problema é justamente essa GF4 mx440 8x, é so por ela que dá pau, qualquer outra placa funciona beleza nessa maquina.

Mas o duro é q essa GF4 funciona em qualquer outra maquina menos nessa.

A placa mãe onde a GF4 não funciona é uma P4S800

Sera que é configuração ? incompatibilidade ?

não sei nem mais o que chutar.

valeww

se alguem quiser eu to no msn o dia td: de segunda sexta

o endereço é : wap_shop@hotmail.com

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem mais arrisca um palpite, vamos lá gente... vamos ter fé que vai dar certo, eu já to sem ideias, ams alguem nsse mundo deve ter tido um problema tipo esse

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara se você tentar todas as configurações e não funcionar, acho que vai ter que dizer pro seu cliente que sente muito, mas as placas são incompatíveis e ele vai ter que trocar uma das duas.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
eu verifiquei, o problema é justamente essa GF4 mx440 8x, é so por ela que dá pau, qualquer outra placa funciona beleza nessa maquina.

Los_pulgas

Amigo, você está esquentando a cabeça porque quer descobrir o motivo do não funcionamento dessa Placa ou porque o seu Cliente quer que seja essa determinada Placa GF4 mx440 8x?

Quer um conselho?!... Não esquente mais... você vai acabar ficando careca!...

Se qualquer outra Placa funciona nessa máquina, coloque outra e explique ao Cliente que há incompatibilidade!... Diga que precisa ser outra Placa para o Vídeo e pronto!!!!!!!!!

:angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala galera.....

é, acho que não tem jeito mesmo....

foi o cara quem montou a configuração, nem fui eu, é que é um cliente digamos financeiramente ativo, é importante deixalo feliz.

E ele também esta apaixonado por essa GF4,

E SPIDER_RAP, eu já troquei a velo do AGP, desabilitei e habilitei o fast-write, troquei memoria, so falta testar outra fonte, eu coloquei o AGP em 4x e nd...

em um topico acima o cara disse que pode ser fonte, acho que não custa tentar, mas ainda não entendi direito, porque a fonte, tensão errada seria isso ?

se for, então porque as outras placas funcionam ?

Agradeço a todos, e continuem opinando, afinal saber nunca é demais.

Mais um vez obrigado amigos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente uma atualização na Bios resolve o problema.

Tinha umas A7V8X-X que vinham com incompatibilidades (senão todas) com a 9600PRO senão me engano. Parece que uma simples atualização na Bios resolveu o problema.

Tenta ai, pode ser uma saída B)

falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Los_pulgas@10 jul 2004, 10:04

certo vou tentar,

para pegar essa atualização eu pego no site do fabricante da placa ?

Isso, no site da Asus mesmo você baixa essa bios...

Basta abrir a página deles, mandar procurar esse modelo de placa no sistema de busca, selecioná-la na lista e depois, quando abrir o site com ela, clicar em downloads (do lado esquerdo).

Quando a página abrir, basta procurar a nova bios e o programa para atualizar a mesma (se ele não contiver no cd da placa-mãe), ou então atualizar usando o Ez-Flash (pelo menos a A7V8X-X usa isso, não sei se essa tem). Basta teclar alt + F2 (creio que seja isso) e inserir o disquete com a nova bios para atualizar a mesma.

falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Isso, no site da Asus mesmo você baixa essa bios...

Basta abrir a página deles, mandar procurar esse modelo de placa no sistema de busca, selecioná-la na lista e depois, quando abrir o site com ela, clicar em downloads (do lado esquerdo).

Quando a página abrir, basta procurar a nova bios e o programa para atualizar a mesma (se ele não contiver no cd da placa-mãe), ou então atualizar usando o Ez-Flash (pelo menos a A7V8X-X usa isso, não sei se essa tem). Basta teclar alt + F2 (creio que seja isso) e inserir o disquete com a nova bios para atualizar a mesma.

falou 

Certo cara, eu achei aqui mesmo no forum um jeito de atualizar a bios, acho que quanto atualizar não vai ter problemas não, o espero que de certo....

valeu cara pela ajuda, vamos torcer...

até mais, bom fimd e semana

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×