Ir ao conteúdo
  • Cadastre-se
misterjohn

Bips sumiram

Recommended Posts

Comprei um micro ondas em 2008 modelo ME21S da Eletrolux em substituição ao Brastemp de 42 litros ano 1998, com dourador (nunca usamos isso) pensando em trocar logo, mas ele está em operação até hoje, e perfeito, apenas não está bipando durante a programação ou final do processo.

Reestabeleci essa função de acordo com o manual pressionando ao mesmo tempo as teclas Ligar/+30 seg. e 01Min./Minuto mas não surtiu efeito.

Quando fui jogar fora o Brastemp, abri ele para aproveitar a fiação que vem com muitos conectores bem como o cabo de força que é muito forte e bem acabado, mas não lembro desse detalhe, micro ondas tem aquele pequeno componente igual ao computador que produz os bips???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei um micro ondas em 2008 modelo ME21S da Eletrolux em substituição ao Brastemp de 42 litros ano 1998, com dourador (nunca usamos isso) pensando em trocar logo, mas ele está em operação até hoje, e perfeito, apenas não está bipando durante a programação ou final do processo.

Reestabeleci essa função de acordo com o manual pressionando ao mesmo tempo as teclas Ligar/+30 seg. e 01Min./Minuto mas não surtiu efeito.

Quando fui jogar fora o Brastemp, abri ele para aproveitar a fiação que vem com muitos conectores bem como o cabo de força que é muito forte e bem acabado, mas não lembro desse detalhe, micro ondas tem aquele pequeno componente igual ao computador que produz os bips???

Sim, uns possuem o fanlatezinho "deitado" e outros são "em pé"!

Como os da figura abaixo:

674305579_653.JPG

São Buzzer Piezo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

É incrível como a curiosidade resolve muita coisa, como é do meu feitio, coloco as materias aqui mas continuo tentando, pesquisando, etc, então pensei comigo, isso é algo eletrônico e tem processadores como todos tem, então vou agir como se fosse um pc, desconectei da tomada (fiz um reinicio), pluguei de novo e os bips voltaram...o engraçado é que tenho esse micro ondas desde 2004 ou 2008, não lembro mas tenho a NF e até hoje nunca havia tido esse comportamento; o que pode ter causado isso?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hehehe!!!.. Travamentos!...., isso é normal em qualquer circuito microprocessado!...

No seu caso ai, pode ter sido agravado por "cansaço" dos capacitores de filtro da fonte dele!... Verifique isso...


Edit: São poucos capacitores eletrolíticos nessas fontes, troque-os, são baratos e podem resolver de vez esse problema...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×