Ir ao conteúdo
  • Cadastre-se
Yahiro

Expansão do WiFi

Recommended Posts

Boa tarde galera!

Minha internet é da vivo e tenho um problema de limite de conexão wifi, não sei ao certo acho que são de 16.

Meu chefe comprou mais 1 roteador, a moça da vivo disse que precisava abrir a porta pra liberar mais acessos... Quando fui procurar achei várias portas e ela não sabia qual escolher nem eu. Tive que desligar o tel porque ele é comercial e estava demorando muito.

Como faço pra aumentar esse limite?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas moças viu...você tinha que ter perguntado pra ela se bastava abrir a porta ou tinha que abrir alguma janela também...kkkkk...

Falando sério agora e deixando as pérolas das atendentes de lado, qual o modelo do roteador que está instalado e o modelo do outro que seu chefe comprou? você quer manter os 2 ligados ou substituir o que só aceita 16 dispositivos? Se for manter, existe a possibilidade de interligá-los via cabo ou apenas Wi-Fi?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então o roteador padrão da vivo é o D-Link DSL-2750B. O novo é um TP-LINK TL-WR941ND

Então eu deixei os 2 juntos com um cabo de rede na LAN 3.

Eu gostaria de expandir o limite de usuários. Com os dois funcionando juntos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então o roteador padrão da vivo é o D-Link DSL-2750B. O novo é um TP-LINK TL-WR941ND

Então eu deixei os 2 juntos com um cabo de rede na LAN 3.

Eu gostaria de expandir o limite de usuários. Com os dois funcionando juntos.

Perfeito. Configure o TP-Link num canal diferente do D-Link, para evitar interferência entre eles. Deixe o TP-Link na mesma sub-rede do D-Link, e ignore a porta WAN do TP-Link. Mantenha também o DHCP deste último desabilitado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz tudo isso já. Desabilitei o dcph do tp-link(segundo roteador), coloquei o d-link no canal 1 e o tp-link no canal 6, estão ambos com a mesmo nome e senha, mas as vezes a pessoa fica conectada mas não recebe os dados agora. No meu android que é lollipop fica o sinal do WiFi com um !, ai não funciona em alguns aparelhos(que nem sempre são os mesmos). Fiz alguma coisa errada?

Os roteadores estão conectados pela LAN 3

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente a conexão entre os roteadores não está OK, pois ao que parece quem se conecta no segundo roteador não recebe IP do DHCP do primeiro roteador...confirme a informação referente aos IPs recebidos nos celulares conectados; e também verifique se não nenhum problema com o cabo que interliga os roteadores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×