Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jukitay

Duron 750

Recommended Posts

Meu problem é o seguinte...., na verdade uma duvida.. pois tenho uma maquina com constantes congeladas.....troquei a placa e o problema continua... agora não sei se é uma coincidência de duas placas com pau ou o processador: Curiosidade para mim , pelo menos: n o Dos o danado não trava.. fiz opperacoes demoradas como um ghost..( clone de uma particao para outra), sacandisk..e não trava mas basta entrar no windows... e fazer um procedimento como uma copia pela rede, ou passar o antivirus ou mesmo desfragmentar e ai trava tudo....

Fica minha dujvida posso usar como parametro dos procedimentos que fiz em DOS para avaliar se o problema é o processador ou não.....

Se não fui claro por favor.... me reportem..... valeu pessoal.....

e

Compartilhar este post


Link para o post
Compartilhar em outros sites

jukitay

Pode ser o vídeo onboard ou placa de vídeo.

você já atualizou os drivers e o directX?

Poste aí sua configuração completa... :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo muito obrigado por sua atencao..... descobri o problema era o danado do processador que estava ratiando.... ninguém merece......... um abraço muito obrigado mais uma vez..... :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

jukitay

O que houve com o seu processador?

Foi lascado(quebrado), na montagem do cooler?

Qual foi a alegação do defeito do processador?

Estou interessado em saber pois tenho um que pode estar nesta mesma condição.

Grato,..............aguardo seu pronunciaamento :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom.... o historico foi o seguinte.... apos um dia de grandes oscilacoes de energia... tipo o estabilizador parecia a bateria da mangueira faltava luz toda hora... coisas do tipo a maquina comecou a congelar....., ai ne..... tentei de tudo.... trocamos o chip da bios.. pois estava com constantes mensagens que a bateria estava fraca.. mas não estava nada trocamos a mesma e deu no mesmo...., fiz de tudo e deixei o processador por ultimo.... ano é que era ele... botamos outro processador.... e deu certo. ( o problema principal era que a maquina travava no windows... no DOS não.... fiz varias operacoes como um ghost, scandisk etc..... tudo normal bastava entrar no windows.... que a coisa parava. n Espero ter ajudado qualquer coisa...... é so teclar.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

jukitay

Tenho um processador Atlhon com o mesmo problema, você ajudou,

vou condená-lo em processo sumario, isto é:

Lata do lixo (reserva especial do silício), Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

heheheh, estes processadores....., me custaram muitas pastilhas de antiacidos.... t+ amigo :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu Deus. Quem disse para vocês que o processador está estragado?

Processador estragado não iria rodar Ghost.

Se o problema é no Windows a chance é grande de ser um driver ou uma instabilidade da memória ou mesmo da placa-mãe.

Não sei se foi algum técnico que te disse isso. No Brasil existe a mania de se condenar peças muito facilmente (não só peças de computador, mas de carros e eletrônicos, etc). Se desiste de investigar o problema e partem para a troca de peças.

Dá uma olhada lá no fórum de benchmarks e veja o que se faz com os processadores e eles insistem em continuar a funcionar.

Reveja isso de que o processador está estragado. Ainda mais se você teve que comprar outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sledgehammer

voce tem razão quanto ao processador do nosso amigo dono do Duron 750, realmente ele não deve estar com problemas.

Mas o que dizer de um Athlon XP 2500+ Barton FSB 333, dificilmente ele dá o boot, uma em trinta tentativas, a tela do monitor fica preta com o led piscando, será que é um falsificado?

Vou tentar rodar com FSB mais baixo, ou qualquer outra tentativa.

Por acaso voce pode me aconselhar alguma ação para identificar o problema?

Desde já, agardeço-lhe muito.......... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Da uma olhada nos artigos e dicas do Gabriel torres na propia pagina que li não me lembro aonde uma materia sobre falsificacao de processadores athlon... se achar te mando o link.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por condiogo@25 jul 2004, 11:03

sledgehammer

voce tem razão quanto ao processador do nosso amigo dono do Duron 750, realmente ele não deve estar com problemas.

Mas o que dizer de  um Athlon XP 2500+ Barton FSB 333, dificilmente ele dá o boot, uma em trinta tentativas, a tela do monitor fica preta com o led piscando, será que é um falsificado?

Vou tentar rodar com FSB mais baixo, ou qualquer outra tentativa.

Por acaso voce pode me aconselhar alguma ação para identificar o problema?

Desde já, agardeço-lhe muito.......... :D

Podem ser muitas coisas. Memória, placa-mãe que não funciona legal com esse processador, etc. Inclusive o processador.

Relate o seu problema em algum tópico e dê todas as informações que irão te ajudar a resolver isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema todo foram as infelizes coicidencias no inicio...., apos as violentas quedas de energia... a bios da placa antiga uma m810 surtou....., e não ouve jeito segundo um tecnico de recuperala.... ( a maquina as vezes simplesmente não bootava tela preta.... as vezes sim as vezes não)...., apos isso com uma placa nova que por sinal fabricada no Brasil... identica as da compac.... , o micro congelava......., resultado uma nova placa mb 825 e um novo processador nova memoria.. hehehehehe trocamos tudo...... , na verdade acho que nosso amigo tem razao mesmo.. os caras tem mania de condenar tudo....., e nos deixar mais confusos.. que já estamos......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×