Ir ao conteúdo
  • Cadastre-se

Recommended Posts

boa amigo petronzio. 

olha peguei esse som com seguinte problema,

liguei ele na tomada e ascendia o painel com as funçoes normais.porém ao

apertar a tecla tuner ou uma outra tecla qualquer desligava,

então suspeitei da saída do amplicador de audio  stk 4182em curto.pois nao saia audio.

retirei ela e liguei o som.apertei a tecla e funiconou normal sem desligar.então comprei uma amplificador novo e coloquei no lugar.o som funcionou normal.deixei ligado porém com uns 7 a 10 minutos o audio abaixou e ficou mudo.e agora aperto a tecla de novo e ele desliga.e nao liga mais.

so se eu ficar mexendo onde encaixa os fio do alto-falante q ele liga .mais ainda sem audio .e depois desliga de novo toda hora  q aperto o tuner.desarma.eu ate cheguei ouvir  o chiado do som,mais parece q tava saindo daquele amplificador.o que pode ser heim.meu amplificador queimou de novo será. e o q pode ta fazendo isso.creio q nao queimou.....você pode me da o esquema dele se tiver .obrigado.esquecei a marca dele é aiwa

Compartilhar este post


Link para o post
Compartilhar em outros sites

É grande a possibilidade do CI ter queimado novamente, e também os alto falantes podem estar defeituosos! Se você resolver trocar o saída novamente, procure também falantes novos para colocar nessas caixas dele...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo petronzio,boa tarde retirei o ci para fazer a troca novamente.irei comprar um original agora

.mas porque dessa vez o som nem liga mais.mesmo sem o ci amplificador.nao ta ligando nadinha porque.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo.descobri o motivo desse som nao ligar.eu tinha dado um vacilo e coloquei um diodo invertido.corrigi meu erro e agora

ele ta ligando.bom agora se eu colocar o amplificador saida de audio stk 4182 e nao liga.então quer dizer q a saida  com defeito.

esse som nao aceitou o stk 4182 paralelo,queimou muito rápido.será isso mesmo.temq ser so original.obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
ele ta ligando.bom agora se eu colocar o amplificador saida de audio stk 4182 e nao liga.então quer dizer q a saida  com defeito.
Sim, o fato do diodo estar invertido pode ter queimado o novo CI também.

Nesse caso, seria interessante verificar os capacitores de filtro da fonte, eles podem estar ruim, o que provocaria um aquecimento grande do CI, levando a queima dele...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×