Ir ao conteúdo
  • Cadastre-se
Pedro Barbosa Tec

protocolo TCp/IP

Recommended Posts

Estou com um problema na rede aqui no hospital onde trabalho. Seguinte, as maquinas do nada perdem a conexão de rede, ou seja nem acessar a rede(um servidor) nem a internet. as vezes quando olho as propriedades da placa de rede, ele mostra dois ipv4 com ips diferente. Quando eu rodo o superantispyware em modo de segurança e reinicio a maquina volta. as vezes sai da rede corporativa e fica publica, mostrando duas redes nao identificada.


 


OBS. as vezes quando desligo a maquina e demoro uns 30 minutos volta a funcionar.


 


Alguém pra desvendar esse mistério.


 


desde ja agradeço.


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Julgando ser um problema com malware, sugiro rodar o Malwarebytes nas estações afetadas; este programa é muito eficiente no que se propõe a fazer (remover malwares):

 

www.malwarebytes.org

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não precisa ser em modo de segurança. A ferramenta é atualizada com as últimas definições ao iniciar, portanto acho que a do hirens boot não deva ser tão eficaz...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×