Ir ao conteúdo
  • Cadastre-se
Max Belfort

RESOLVIDO Ligar o som da painel frontal do gabinete.

Recommended Posts

Olá,

 

 

 

Bom tenho aqui uma placa mãe H61H2-M2 e não consigo instalar de forma correta os fios do som do 

painel frontal do gabinete,meu gabinete tem os fios separados e são estranhos para mim,os fios são:

 

 

SPKOUT L = BRANCO

 

MIC IN = VERMELHO

 

GND = PRETO

 

MIC BIAS = AMARELO

 

SPKOUT R = VERMELHO

 

RETURN R = AMARELO

 

RETURN L = BRANCO

 

 

Agradeço desde já!

 

 

 

 

 

post-725094-0-81794800-1433263532_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você vai ligar no F-audio mas se não funcionar liga no COM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é ligar os fios no lugar certo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é o de menos, é só olhar no manual da placa mãe para saber a pinagem certa, e os conectores que vem do gabinete estão identificados, mas isso só não  resolve se não tiver o deck para habilltar o audio para o painel traseiro ou dianteiro, bem como o mic e fone de ouvido, eles não funcionam em paralelo, ou é um ou outro.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado Misterjonh!


Valeu Ronaldmcgiver!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×