Ir ao conteúdo
  • Cadastre-se
Vitor Querino

HD da wd com problemas

Recommended Posts

Opa, há mais ou menos 1 mês o meu hd parou de funcionar. Mandei para a garantia e hoje recebi um novo da wd (impecável). O coloquei com todo cuidado porém a placa mãe ainda não o reconhece. Será então um problema na placa? Quando eu coloquei o hd anteriormente foi reconhecido automaticamente, mas agora não.. Devo fazer algum procedimento para ativá-lo? Update: foi reconhecido!! Porém com a seguinte mensagem: 3rd master hard disk error. E agora? Que *****!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vitor Querino você descarregou sua energia estática, ou usou luva anti-estática

para pegar no HD novo?

 

Se fez isso, procurou trocar o cabo SATA, e por outro cabo

de força da fonte no HD ao invés do mesmo que usava no

antigo HD?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, eu fiz isso, e literalmente quase não toquei no hd, apenas o tirei do plástico e o coloquei em cima do encaixe do gabinete que é móvel. Só encostei na parte lateral dele no procedimento. Eu tenho outro hd da samsung que estragou, e esse hd estragado a placa reconhece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, eu fiz isso, e literalmente quase não toquei no hd, apenas o tirei do plástico e o coloquei em cima do encaixe do gabinete que é móvel. Só encostei na parte lateral dele no procedimento. Eu tenho outro hd da samsung que estragou, e esse hd estragado a placa reconhece.

estranho isso.

Você está vendo se reconheceu o HD pela BIOS ou fazendo tentativa de boot?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ambos.. Se eu não entro em nenhuma config ele dá esse erro. Se tento formatar ele não encontra o hd. Vou ligar pra wd e reclamar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ambos.. Se eu não entro em nenhuma config ele dá esse erro. Se tento formatar ele não encontra o hd. Vou ligar pra wd e reclamar.

trocou o cabo SATA como citei, e checou o cabo de força da fonte?

 

Antes de reclamar na WD procure formatar seu HD em outro PC, para ver no que vai dar.

 

Não esquça de responder a estes detalhes.

 

Mais uma coisa, posta ai as configurações de teu PC.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, como dito, o problema não é no cabo sata ou no da fonte ou mesmo na placa mãe porque reconhece o meu outro hd tá ligado? Eu vou tentar formatar ele em outro pc mesmo assim..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, como dito, o problema não é no cabo sata ou no da fonte ou mesmo na placa mãe porque reconhece o meu outro hd tá ligado? Eu vou tentar formatar ele em outro pc mesmo assim..

ok o faça. Mais poste os detalhes sem citar depois que havia me avisado sem ter

citado nada, ou só parte do que foi solicitado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok o faça. Mais poste os detalhes sem citar depois que havia me avisado sem ter

citado nada, ou só parte do que foi solicitado.

 

Sim, eu fiz isso, e literalmente quase não toquei no hd, apenas o tirei do plástico e o coloquei em cima do encaixe do gabinete que é móvel. Só encostei na parte lateral dele no procedimento. Eu tenho outro hd da samsung que estragou, e esse hd estragado a placa reconhece.

 

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×