Ir ao conteúdo
  • Cadastre-se
FukerKane

Problemas com o Facebook.

Recommended Posts

E aí pessoal? Tranquilo?

 

Bem, recentemente eu tive algumas dores de cabeça nos últimos dias com o facebook e gostaria de um help de vocês para me ajudar a solucionar o meu problema.

Ao acessá-lo eu me deparo com um layout muito ''bugado'', como a internet tivesse caido bem na hora e não tivesse dado tempo de carregar tudo. E o mais estranho que está ocorrendo só com o facebook, outros sites abrem normalmente. Todas as contas que eu tentei logar também  dá no mesmo.

 

PgedMAq.png

 

 

Algumas coisas que eu já tentei:

  • Desinstalar o navegador.
  • Reiniciar a internet.
  • Instalar outros navegadores, todos apresentam o mesmo problema com o facebook.
  • Fazer uma limpeza com o CCleaner.
  • Deletar cookies e cache de todos os navegadores.
  • Acessar o site pela versão mobile (m.facebook)
  • E o clássico reiniciar o pc.

Agradeço já de antemão :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, não encontro a solução em lugar nenhum da internet :( Agradeceria e muiiito que pudesse ajudar. Muita dor de cabeça isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

RESOLVIDO!!  :D 

 

Depois de horas tentando, tentei dar um Flush no DNS, usei o Wise 365 pra limpar os registros, desfragmentar, limpeza completa.. usei o JetClean, System Ninja, Free Windows Tuner, UltraDefrag e nenhum deles resolveram minha vida.

 

Mas por um coincidência, notei que o Avast não estava atualizando, não conseguia se comunicar com o Host. Desinstalei o Avast com o AvastCleaner no modo de segurança (Direitos de ADM ativos), e scaniei com o MalwareBytes. Removeu um Malware que perdi o nome. Após instalar o Avast novamente, voltou a atualizar. E pela minha surpresa o Facebook voltou.

 

Acredito que tenha sido obra desse mesmo Malware.

 

Mesmo assim obrigado pelo espaço. Espero ajudar outros usuário com o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola...

Bom primeiramente eu acho que isso seja problemas dos quais vou citar alguns... 1º flash desatualizados.. 2º modo de compatibilidade do I.E.

3º adicionar o site a "sites seguros"....

depois disso comecao firewall, antivirus, programas maliciosos ..e por aii vai !! ! !

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×