Ir ao conteúdo
  • Cadastre-se
AnttonioFilho

Acer E5-571G-760Q Erro de Inicialização Persistente

Recommended Posts

Olá, esse é meu primeiro tópico no fórum.
A mais ou menos dois meses adquiri um Notebook Acer E5-571G-760Q com o Windows 8.1. Li a respeito e logo resolvi instalar a versão Technical Preview do Windows 10 (Build 10074) e estava tudo okay por um bom tempo. A duas semanas instalei um Joystick genérico e baixei um driver para fazê-lo vibrar, logo após a instalação notei que meu computador ficou lento. Insatisfeito com tudo, resolvi fazer um backup e voltar para o Windows 8.1. Criei uma partição de 250GB — meu HD e é de 1TB — e copiei meus arquivos. De cara ao reiniciar o PC notei um erro de inicialização no modo UEFI, após algumas tentativas consegui iniciar o PC. Formatei a partição com Windows 10 e instalei o 8.1, quando iniciou novamente veio o erro, após algumas tentativas o Windows entrou em modo de recuperação, não recuperei, tentei mais algumas vezes e ele iniciou normalmente. Pesquisei muito e todas as sugestões me indicam reparar o Windows, o que eu não achava necessário, já que de fato ele não estava corrompido nem nada. Resolvi mudar a configuração da BIOS, pus em modo Legacy, e reinstalei o Windows 8.1. O primeiro erro, do UEFI, que dizia que não havia BOOT, sumiu, porém o Windows insistia em entrar em modo de recuperação, e tentando várias vezes ele iniciava normalmente, o que mostrava que não estava corrompido. Por medo de vírus ou qualquer coisa, formatei o computador completamente. Limpei todas as partições com o DISKPART e formatei completamente, foi-se backup e tudo mais. Após quatro instalações o Windows voltava a entrar em modo de recuperação. Diversos erros de inicialização que hora apareciam e outrora não se manifestavam, inciando o computador normalmente. Voltei para o modo UEFI, e reinstalei o Windows pela quinta vez. Aqui estou, consigo iniciar o computador às vezes, mas na maioria dá erro na inicialização. O arquivos do Windows não estão corrompidos, mas eu demoro de cinco a quinze minutos tentando iniciar o PC. Não achei nada a respeito na internet, nem mesmo em inglês. Gostaria de saber se alguém faz ideia do que pode estar acontecendo, e pode me ajudar.
Desde já agradeço a paciência, e peço perdão pelo texto enorme.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×