Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xtremepredador

PC desligando sozinho em tempos indeterminados !

Recommended Posts

Olá pessoal , vou tentar descrever o máximo possível meu problema e o que eu já fiz pra verificar o que era sem êxito !

 

Bom depois de algum um tempo indeterminado o pc desliga sozinho, as vezes quando ligo novamente após o desligamento ele liga e só vai desligar novamente depois de algum tempo de uso !

 

Em alguns casos após ele desligar não consigo ligar novamente ele da partida liga os leds fan cpu e desliga !

 

também quando estou na BIOS as vezes ocorre o desligamento geralmente após ele desligar sozinho !

 

Já fiz o teste com memoria esta ok , já fiz teste no HD esta OK !

 

Já Coloquei outra fonte o problema continuou da mesma forma como descrevi acima , já fiz o teste de fumaça deixando apenas A fonte , Mobo , e processador, acontece a mesma problema o PC as vezes nem da tempo de bipa por falta da memoria e já desliga ! 

 

Já monitorei as temperaturas com AIDA64 esta tudo dentro dos padrões !

 

Processador: Intel Core i5 3470

Placa Mãe: gigabyte ga-b75m-d3h

Video: GTX 970

Gravador de DVD/RW SATA
Memoria: Corsair vengeance 1600MHz (2x4)
Hard Disk: 1 TB SATA III SEAGATE 
Fonte: OCZ 500w modxstream pro
Não uso estabilizadores !

 

Por favor me ajudem já não sei o que fazer.  :(  :(  :(

Editado por xtremepredador

Compartilhar este post


Link para o post
Compartilhar em outros sites

se Você não usa estabilizadores você usa o que ? modulo isolador ou nobreak ? porque alguma coisa deve-usar porque pode ate danificar o equipamento se você usa alguma coisa diz ae

Compartilhar este post


Link para o post
Compartilhar em outros sites

se Você não usa estabilizadores você usa o que ? modulo isolador ou nobreak ? porque alguma coisa deve-usar porque pode ate danificar o equipamento se você usa alguma coisa diz ae

Não uso nada disso que você citou , ligo a cabo da fonte diretamente na tomada !

Editado por xtremepredador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Instale o Hwmonitor. Deixe o computador uns minutos ligado e tire um print do programa, mostrando as temps.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compre um bom filtro de linha..... e faça uma inspeção na fiação da residência

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara então pode ser isso sempre use um equipamento  como um modolo isolador por exemplo porque se não diga adeus pra sua maquina ela pode passar um ano 2 anos funcionando perfeitamente mais depois de um tempo ele começa a apresentar problemas do seu tipo por exemplo ja pequei um pc que o usuario me falou que ele ligava direto na tomada e poriso a placa de som dele queimou e tive que trocar olha pode ser o seu caso

Editado por silas mark 47

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Instale o Hwmonitor. Deixe o computador uns minutos ligado e tire um print do programa, mostrando as temps.

Ok já estou já posto a print !

 

Compre um bom filtro de linha..... e faça uma inspeção na fiação da residência

A fiação da residência foi trocada faz um ano +- acho que está normal !

@Math.Pi

w03tc3.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,

Verifique também as tensões da fonte com um multímetro.

Esse teste ainda não tive como fazer pois to sem multímetro , mas já testei com outra fonte e ocorreu o mesmo problema !!

Editado por xtremepredador

Compartilhar este post


Link para o post
Compartilhar em outros sites

@xtremepredador

Quando o pc desligar, veja se o chipset da placa-mãe e o dissipador do processador estão quentes.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@xtremepredador

Quando o pc desligar, veja se o chipset da placa-mãe e o dissipador do processador estão quentes.

Ok no momento estou usando ele aqui já faz 1hra e 30 min +- geralmente é +- nesse tempo que ele desliga assim que desligar eu verifico !!

Editado por xtremepredador

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fiação da residência foi trocada faz um ano +- acho que está normal !

 

então compre um filtro de linha e nunca utilize estabilizador.... 

 

detalhe: pode ser a fonte do computador

Compartilhar este post


Link para o post
Compartilhar em outros sites

então compre um filtro de linha e nunca utilize estabilizador.... 

 

detalhe: pode ser a fonte do computador

Mas como falei já testei com outras 2 fontes de amigos meus que estavam funcionando perfeitamente   !

O problema que quando ele desliga as vezes não liga novamente , tenta da  partida liga os leds , fan cpu e desliga ! Na bios também ocorre o desligamento 

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara então pode ser isso sempre use um equipamento  como um modolo isolador por exemplo porque se não diga adeus pra sua maquina ela pode passar um ano 2 anos funcionando perfeitamente mais depois de um tempo ele começa a apresentar problemas do seu tipo por exemplo ja pequei um pc que o usuario me falou que ele ligava direto na tomada e poriso a placa de som dele queimou e tive que trocar olha pode ser o seu caso

Amigo, reveja as suas opiniões a respeito de alimentação de computadores, o que o extremepredator faz esta certo, o uso de "modolos isoladores" que esta incorreto, as novas fontes do mercado ja vem com proteção suficiente para picos de tensão dentre outros problemas causados pela rede.

Pesquise sobre o assunto antes de dar opiniões, pois se ele seguir seus conselhos poderia danificar mais ainda a maquina dele, ele veio ao forum para ser ajudado, não para ser atrapalhado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha só galera só pra atualizar o PC desligou sozinho novamente, após quase 3 Hras que ele tava ligado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

@xtremepredador

Quando o pc desligar, veja se o chipset da placa-mãe e o dissipador do processador estão quentes.

 

Quando ouvi o desligamento , percebi que o dissipador do chipset estava quente sentir calor ao colocar minha mão próximo mas no AIDA64 a temp estava normal,  a do processador ttbm  estava normal !

Editado por xtremepredador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×