Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ricardo cactos 2015

Wifi não aparace no gerenciador de redes

Recommended Posts

Olá a todos

 

gostaria de saber se alguém pode me ajudar 

 

meu notebook Dell, foi trocado ontem o HD de 320 por um de 500g.  tudo novo zerado, e então chegando em casa para entrar na net como de costume , fui na minha rede de conexão , e não consegui acesso.. na lista de redes disponivel aparece a minha com sinal perfeito... mais dai resolvi abrir o gerenciador de rede sem fio e não tem rede alguma... sendo que a internet de minha irmã conecta perfeitamente , somente a minha que de BO . na foto mostra melhor o que estou tentando explicar , se alguem puder me ajudar . obrigado


No caso a minha rede seria  'Ricardo' , ja tentei fazer o procedimento de adicionar uma nova rede com meu nome mais mesmo assim não deu certo.. 

post-771047-0-75524500-1434758339_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema deve estar no seu drive de wireless que não é compativel com o roteador troque e reinicie oc pc

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para que a sua rede apareça em "Gerenciar redes", você precisa tentar conectá-la antes e configurar sua senha. Já fez esse procedimento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nd a ver wireless funciona com e sem senha


o gerenciador de dipositivos so procura  da fabricante mais tem que usar atualizade da net


atualizado


qual o modelo do adptador

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • será que é com o roteador ...?? pois antes de trocar o HD estava tudo certo... ? só questionando  sou leigo no assunto , estou baixando o drive da placa tambem

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • toda vida .. ja uns 3 anos .. e nunca deu pau... até eu trocar o hd ... por isso questionei que talvesz não seria o roteador.. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • instalado a versão.. mais continua sem aparecer a rede 

    faço manual ela ? como procedo?


    agora esta piscando um cadeado no roteador  depois que instalei a nova versão do drive


    Alguém?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    instalado a versão.. mais continua sem aparecer a rede 

    faço manual ela ? como procedo?

    agora esta piscando um cadeado no roteador  depois que instalei a nova versão do drive

    Alguém?

    você atualizou o firmware do roteador? 

    se fez isto, é recomendado pela própria TP-Link que 

     

    resete o roteador e reconfigure após a atualização de firmware 

    a fim de evitar qualquer instabilidade. 

     

    Se não atualizou, faça isto agora mesmo. Baixa a ultima versão. 

     

    Uso um modem roteador USB TP-Link TD-W8968 V3 

    e atualizar o firmware foi a 1ª coisa que fiz para 

    corrigir certos, leves bugs, que futuramente 

    podem se ampliar.

    Editado por alissomrex

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Ricardo cactos 2015 editei acima, e estou posando novamente, para você 

    ler em detalhes. 

     

    você atualizou o firmware do roteador? 

    se fez isto, é recomendado pela própria TP-Link que 

     

    resete o roteador e reconfigure após a atualização de firmware 

    a fim de evitar qualquer instabilidade. 

     

    Se não atualizou, faça isto agora mesmo. Baixa a ultima versão. 

     

    Uso um modem roteador USB TP-Link TD-W8968 V3 

    e atualizar o firmware foi a 1ª coisa que fiz para 

    corrigir certos, leves bugs, que futuramente 

    podem se ampliar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×