Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Douglas Ribeiro Silverio

Servidor DNS não esta respondendo

Recommended Posts

Minha internet cai cerca de 1 vez a cada 2 horas, coisa que não acontecia antes, e quando cai aparece que o servidor DNS não esta respondendo e depois de 1 ou 2 minutos ela volta, eu ja tentei configurar o ipv4 na central de rede botando eu mesmo ip e dns manuais mas persistiu o problema, troquei até o proprio dns primário e secundário do modem, ja chamei a assistencia técnica do meu plano vieram aqui e trocaram o cabo e modem mas problema persistiu, quando a internet cai aqui não cai no outro computador que tenho na mesma rede o que me da certeza que o problema é realmente nessa cpu, troquei a placa de rede e mesmo assim continuou, me disseram que pode ser a entrada da placa de rede, eu tenho duas fui e tentei trocar de entrada mas o problema continuou então levei na assistencia e me foi dito que pode ser um ''curto'' entre as entradas, gostaria da opinião do vocês, esse é meu primeiro tópico então desculpa se eu fiz algo errado, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

 

bem estranho esse problema, não acredito que seja um "curto nas placas de rede", na minha opinião está mais para problema de software, tenta iniciar a máquina com um live cd do Linux (ubuntu), usa um pouco para ver se o problema permanece.

Editado por JKFELIPE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×