Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Andressa Monalisa

Placa mae G31D-M7 Ver. 7.1

Recommended Posts

Olá pessoal, boa tarde

 

Estou com um problema (para variar)

 

Meu primo trouxe o pc dele para que eu arrumasse. Até aí tudo bem já fiz em outros e não houve problema algum até este bonito

 

Ligou e passou uma vida para salvar os arquivos. Desisti de esperar, desliguei tirei o HD e salvei tudo, coloquei em seu devido lugar para formatar e eis o problema. O filho de uma egua não liga! Não da video, nao tem bip de placa e nada. 

 

Limpei tudo. Tirei o processador e limpei, troquei pasta térmica, limpei ele melhor que ate meu pc e nada dele ligar. 

 

Ja liguei com sem a bateria, ja tentei resetar a bios trocando o jumper (n lembro a escrita) e nada dele ligar. 

 

Algo que eu possa fazer?

 

Me ajudem please

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Andressa

Olha se ele não da nenhum sinal, nem gira o cooler do processador,  o problema provavelmente está na fonte, faz o seguinte confere se o cabo da fonte está bem encaixado na motherboard, outra possibilidade é o jumper do clear bios estar encaixado na posição reset isso faz com que o pc não de nenhum sinal de vida, então tente mudar a posição do jumper.

Se não resolver o jeito é você testar essa fonte em outro pc, ela pode ter queimado porque pc velho é um inferno :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz tudo isso. A fonte é nova, cooler da sinal de vida, memoria funciona, hd esta de boa. O infeliz não da boot de video de maneira alguma.Nem sei mais o que fazer. Jumper ja fiz ja tentei tudo, troquei bateria da bios, resetei e o diabos foi tentado.

 

Agradeço o retorno mas acho que vou dizer que o bonito vai para o lixo rsrsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha se o problema é só de não aparecer o vídeo, eu já resolvi um problema desse da seguinte maneira

 

Retire o processador e limpe o socket com álcool isopropílico ou spray limpa contato, deixe secar por uns minutos e pronto.

 

Se não resolver, joga essa motherboard fora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Andressa

 

Chegou a tirar a memória e ligar para ver se o speaker ( caso o tenha ) da placa-mãe apita ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Henrique eu fiz isso, tirei as memoria, testei com outra, tirei o hd para ver se aparecia alguma msg de boot mas nada. Todos os testes possiveis com ele ligado eu fiz. 

 

Estou prestes a jogar no lixo esse pc porque alem de antigo foi uma guerra para salvar as coisas, precisei retirar o hd e levar em outro pc para salvar dados

Compartilhar este post


Link para o post
Compartilhar em outros sites

mulher valente ...

 

Mas você não testou a placa-mãe sem memórias para ver se bipa.

 

Esse teste é importante para saber se o defeito é na mobo.

 

Uma coisa que pode fazer antes de cada teste é retirar a bateria-moeda da placa-mãe e com uma chave de fendas ou outro objeto metálico fazer uma ligação direta entre o polo positivo e o negativo do soquete vazio para descarregar a BIOS.

 

Se for a placa-mãe tem ainda o chamado "curto de hardman" que consiste em retirar tudo da mobo inclusive a bateria-moeda e deixá-la embrulhada em papel metálico ( aquele usado na cozinha ) debaixo de almofadas e cobertores durante 3 dias. Só depois irá remontar tudo de novo para ver se funciona.

 

Serviço técnico é ralação ...

Editado por Henrique - RJ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Henrique só está faltando embalar no papel aluminio mesmo pois fiz tudo. Descarreguei, jumper, trocar bateria da bios, mudei fonte, limpei tudo. Não lavei e nem embalei. Todos os capacitores estão bem e estou ficando louca com essa placa ja. Uma das piores que ja trabalhei. rsrsrs Ainda tenho muito a aprender. 

 

Muito obrigada pelo retorno, vou para essa fase hoje.

 

grande abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas afinal, deu bip ou não deu bip quando ligou sem as memórias ?

 

Essa placa-mãe tem speaker ( alto-falante pequeno ) espetado nela ou á parte ?

 

Nem pense em lavar a placa-mãe pois não é um procedimento seguro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não deu bip, tem speaker ja o testei para ver se era falha do danadinho e nada. O que imaginei que fosse seguro para se fazer eu fiz, so restava o banho, limpar com o alcool e o embrulhar no papel aluminio. Hoje não tive tempo de comprar o alcool mas amanha irei e verei se da certo

 

Obrigada meninos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode dar banho sem problemas, já realizei o procedimento com álcool iso ou água e sabão e em ambos os casos ele pode ajudar. Com água e sabão demora um pouco mais para poder testar e é bom ter cuidado para não acumular água nos conectores para que não ocorra oxidação e mau contato. (Depois de lavar, jatear ar comprimido ou mesmo com um secador, mas com secador demora mais)

 

Embrulhar com papel alumínio funciona para muitas placas que ligam mas não dão resposta alguma ou que ligam e desligam em seguida. (Ao menos já vi colegas recuperarem placas deste modo também)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de chegar a essa parte solicitei a uma amiga para me trazer a placa de video dela para que eu possa de vez eliminar essa possivel causa. Espero que até sexta eu tenha uma otima noticia para compartilhar com todos vocês.

 

Desde já estou grata por toda atençao e duvidas que estão me tirando

 

Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom galera, fiz quase tudo que poderia ter feito e nada. 

 

Liga, cooler funciona mas não da video de forma alguma. Estou aguardando a placa de video de uma amiga para ver se este tem jeito ou é lixo

 

grata a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

CURTO DE HARDMAN, NAO ACREDITAVA NISSO, E NEM EM LAVAGEM COM SABAO, FURAR CAPACITOR E DEPOIS COLAR COM SUPER BONDER, NUNCA ACREDITEI NESTAS COISAS, ATÉ FAZER....E TESTAR... PASMEM ISTO FUNCIONOU

 

CASO...

 

Tinha uma placa de um cliente, uma ecs g31t m7, nao dava sinal de vida, capacitores estufados, o que fica do lado do chipset, e o outro em frete ao banco de memorias

 

1º - fiz o afundamento do capacitor e colei com bonder e esperei secar-- montei de novo a placa e nada...chorei

 

2º  fiz a lavagem da placa-mãe com água e detergente,,,,,,esperei secar dois dias no sol.....e nada....chorei

 

3º apelei  fiz o curto de hardman, esperei duas horas, montei tudo de novo , e pasmem a placa ligou deu boot, e pediu disco de boot, comecei a ficar contente, liguei tudo -hd, placa de video, leitor cd/dvd. usb, leitopr de cartao, detalhe um fonte de testes 350 w reais, ...

incrivel subiu, carregou windows, atualizou win 7, e continua a funcionar, agora minha pergunta, o que aconteceu, o que e curto de harman,   gabriel torres consegue responder, quanto tempo vai durar isto

Editado por ER.PASCHOAL

Compartilhar este post


Link para o post
Compartilhar em outros sites

HOJE DIA 29/07/2015, TINHA COLOCADO UMA OUTRA PLACA NO CURTO DE HARDMAN, ELA FUNCIONAVA QUANDO QUERIA, PARECIA QUE TINHA VIDA PRÓPRIA, SETUP JÁ NÃO TINHA ONDE MAIS MEXER,.

 

PLACA POS MI945AA, POSITIVO---MAS NO AIDA DAVA MSI MS7267.

 

DEFEITOS NÃO DESLIGAVA,,   TODA VEZ TINHA QUE TIRAR DA TOMADA PARA DESLIGAR,      

QUANDO RELIGAVA  NA TOMADA ELA LIGAVA SOZINHA, SEM APERTAR BOTAO NENHUM,    

MUITAS VEZES SEGUIDAS ANTES DO POST APARECIA COM PROBLEMAS NA BIOS, ENFIM TAVA DOIDA, DESMONTEI TODA ELA, COLOQUEI NO CURTO DE HARDMAM , ESPEREI ALGUMAS HORAS, PRECISAMENTE 08 HORAS E VUALA, funcionou, PARECIA QUE TINHA SAÍDO DE FABRICA, NÃO DEU PROBLEMAS DE BIOS MAIS, SOBE O WIN 7 DE BOA,

DESLIGA AUTOMATICAMENTE APOS WINDOWS ENCERRAR,

PARECE NOVA, E COM A ESCASSEZ DE PLACA 775 TO ATE PENSANDO EM FAZER NEGOCIO COM A  PLACA   KKKK

 

PARA MIM O CURTO DE HARDAM funcionou EM DUAS PLACAS QUE IAM PARA O LIXO..

 

 

Sr. Gabriel Torres, o que o sr. pode nos dizer sobre o curto de hardmam, explicação técnica., eu mesmo não saberia dizer o que acontece.

Editado por ER.PASCHOAL

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal boa tarde

 

Vim dar noticias desta placa desgraçada kkkk

 

 

Estou em extase. Apos o curto de hardman, a desgraçada funcionou. Hoje entreguei ao dono com uma felicidade que minha avo ate agradeceu a todos os deuses que ela acredita por ter se livrado do pc,

 

 

Muito obrigada a todos. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×