Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MAXPC

Atualizei Bios K7n2 Ilsr Veja Isto

Recommended Posts

setupantes.jpg

atualizei a bios da minha k7n2 ilsr ela reconheceu o meu xp 2400

como 1800 o que poderá ser,

se alguem poder me ajudar agradeco setupdepois.jpg

já tentei resetar a bios mas mesmo assim ela não reconhece como

xp 2400

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso deve estar assim porque as configurações de FSB e Multiplicadores estão setados como um 1800+ e não 2400+. Sete corretamente que deve voltar ao normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo como o amigo citou acima :D provavelmente o Fsb deve estar errado, veja se não ta rodando como fsb 100 o processador.. quem sabe seja isso tenho a mesma placa :D boa demais!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, eu abri um topico com um problema bem semelhante agora, mas eu tenho a placa KT6 Delta FISR e um Athlon 2400. Após eu ter feito a atualização da bios, minha placa mãe não reconhece mais ele como 2400, e sim como 1800, se eu colocar o FSB para 133 com o multiplicador de 15, ela trava na hora e eu preciso limpar a Bios no jumper depois. Eu atualizei ela para versão 5.5, depois disto já tentei colocar a versão 5.0, 5.1, 5.2 e 5.4, mas não adiantou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Amigo! ... como eu disse anteriormente, eu estava com esse problema, mas já consegui resolve-lo.. eu usei uma opção no minha bios chamada, LOAD HIGH PERFORMANCE DEFAULT .. e pronto!!! .. depois eu só precisei reativar alguns itens on-board como placa de rede, usb e fire-wire... boa sorte!!! :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×