Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduardo Barbosa_587122

Acesso negado no windows 7 após usar o spyhunter

Recommended Posts

Ola, depois de muito sofre por causa de virus e porcarias da internet, resolvi acreditar num desses "limpa tudo", o SpyHunter 7, que á curto prazo estava me deixando bem feliz, porém ele é um serviço pago, e com isso deixei ele de lado.

Até que ontem, de manha, o meu pc na inicialização aparece "preparando area de trabalho", e depois de um milhão de anos minha area de trabalho aparece sem nenhum icone, programas todos desconfigurados e com uma mensagem de "ACESSO NEGADO" á propria area de trabalho, procurei por respostas, e eis que descobri que poderia ser causado por um programa a inicialização.

Eu resolvi fazer na pressa, e dar restauração no sistema, só que deu erro e o meu problema persistiu

Dei scannow e verificação de arquivos e nada

Iniciei em modo de segurança e não deu nenhum erro

Iniciei normalmente e o mesmo erro de novo

Então fui no msconfig e ativei a inicialização limpa, dei logoff e o problema sumiu

porém agora, quando fui reiniciar PUMBA, la esta o problema de novo, fiz o mesmo processo de logoff e o erro sumiu, mas eu vou ter que fazer isso toda hora?

o SpyHunter é o unico processo que inicia junto, então pode ser ele, tentei desinstalar, mas não consegui, não aparece o nome do programa na aba "desinstalar" 

Please help me

Editado por PH Benchmarker
Melhoria de título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×