Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CasaDoHardware

Problema Do Media Player 9

Recommended Posts

Boa Noite Galera.... Estou com um problema aqui q não sei como resolver atualizei o Media Player do Windows para a Versão 9 e este ficou acelerado quando toca CDs..... :muro::muro:

A config do Micro é Pentium 4 IBM Netvisa 8305 Windows 98 128 MB de RAM e 40GB de HD ...

Quem puder dar alguma dica ajude.

já tentei diminuir a Aceleração de Hardware mais não funcionou.

:muro::muro::muro::muro:

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite,

Tu pegaste a versão correta?...Há versão para o Windows 98SE em separado, dê uma olhadinha para ver se não baixou a versão incorreta (Windows XP).

Ou se preferir, pegue aqui.

::::Antes de baixar o arquivo acima, tente isso::::

- Abra o Windows Media Player (lógicamente óbvio :muro: )

- Abra um arquivo de música (Mp3 por exemplo);

- Vá na aba Executar;

- Velocidade de Reprodução;

*** Veja se está em Normal, se não tiver...

Um forte abraço! :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Valeu pela Força mais ainda não resolveu....

quanto a Versão do Media Player posso dizer que esta correta pois já instalei em um outro micro o mesmo arquivo.

Agora isto

- Vá na aba Executar;

- Velocidade de Reprodução;

*** Veja se está em Normal, se não tiver...

:muro:

Eu não Encontrei :muro:

Se puder Ajudar novamente Agradeço Muito

:-BEER:-BEER:-BEER:-BEER (APESAR DE ESTAR FRIO HEHEHE).

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por CASADOHARDWARE@10 jul 2004, 20:45

Boa Noite Galera.... Estou com um problema aqui q não sei como resolver atualizei o Media Player do Windows para a Versão 9 e este ficou acelerado quando toca CDs..... :muro:  :muro:

A config do Micro é Pentium 4 IBM Netvisa 8305 Windows 98 128 MB de RAM e 40GB de HD ...

Quem puder dar alguma dica ajude.

já tentei diminuir a Aceleração de Hardware mais não funcionou.

:muro:   :muro:  :muro:  :muro:

:bye:

Cara tente atualizar os drivers do seu computador e do windows, caso isto não funcione verifique c o driver do agp ou ide estão instalados corretamente e para isto você vai em executar dxdiag e na aba exibir verifique c os três itens estão ativados!!! good lock!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fenixinfo@12 jul 2004, 18:40

Cara tente atualizar os drivers do seu computador e do windows, caso isto não funcione verifique c o driver do agp ou ide estão instalados corretamente e para isto você vai em executar dxdiag e na aba exibir verifique c os três itens estão ativados!!! good lock!!

Veio Valeu Mesmo Funcionou quando fui na Aba Som e mudei o nivel de Aceleração de Total Para Padrão Ficou beleza...

Brigadão....

Fico devendo Uma Pois já estava ficando maluco....

Vai uma Caixa ai....

:-BEER:-BEER:-BEER:-BEER:-BEER:-BEER:-BEER:-BEER

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico bloqueado à pedido do autor, conforme MP abaixo:

Postado Originalmente por CASADOHARDWARE@13 jul 2004@ 09:44

Fala aí Clemente beleza.....

Favor Bloquear este Topico já respondido.....

TOPICO

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×