Ir ao conteúdo
  • Cadastre-se
Daniel Drummond

NVidia GTX 760 conflito com Board ou Memória

Recommended Posts

Pessoal quero expor um problema que estou tento.

 

É o seguinte:

 

Na verdade não tenho a certeza se o problema esta sendo causado pela placa gráfica, mas vamos ver o que vocês acham.

No final do ano passado fiz um grande upgrade na minha maquina. Troquei o seguinte.

 

Motherboard Asus Z97M-Plus/BR

Processador Core i7-4790K 4.00Ghz

Memória 2x Corsair Vengeance 8Gb DDR3 1600MHz

Placa de Vídeo NVidia GTX 760 2048Mb

 

Tudo isso porque trabalho com 3d para arquitetura e para games. Faço modelos e exporto para o Unreal 4. E desde que fiz o upgrade tenho tido frequentemente bluescreen. Pesquisei muito na net e em forum especializados no assunto. Todas as pessoas me falavam em algum problema com a memória.

 

Então peguei as minhas antigas que são Corsair também só que módulos de 2Gb XMS3-1333, tenho 4 módulos, somando no total 8Gb. Só que continuo tento o mesmo problema.

 

Quando estou trabalhando tanto no 3ds Max quanto no Unreal, quando entro no editor de materiais (Unreal) ou importo uma grande quantidade de objetos, tá lá o bluescreen.

 

Então comecei a procurar por alguma solução e tive essa ideia de ver se não poderia ser algum conflito com a placa gráfica, uma vez que o board Z97M-Plus tem uma placa integrada.

 

Será isso? Alguem sabe como posso testar e saber onde esta o problema? Vou por em anexo o ultimo DUMP file, quem sabe alguem me ajuda.

 

Valeu pessoal

 

DUMP FILE

062215-69264-01.rar


Acabou de dar o erro novamente, vou por a imagem do problema no link abaixo

 

https://drive.google.com/file/d/0Bx44Zust_zMRcS1FR1QzeTBUUEU/view?usp=sharing

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstala os drivers da VGA, retira ela e pluga o monitor na saída adequada da placa-mãe.. Deve pedir pra instalar o driver da VGA onboard ou o sistema fará isso sozinho..

 

Esses programas usam a placa de vídeo?? Fala em "erro de hardware".. Se é a VGA, só testando mesmo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstala os drivers da VGA, retira ela e pluga o monitor na saída adequada da placa-mãe.. Deve pedir pra instalar o driver da VGA onboard ou o sistema fará isso sozinho..

 

Esses programas usam a placa de vídeo?? Fala em "erro de hardware".. Se é a VGA, só testando mesmo..

 

Vou fazer isso mesmo, testar com a placa de vídeo onboard. Os dois utilizam a placa gráfica sim, inclusive utilizam o GPU e os processadores CUBA. Por isso comprei essa placa.

 

Mas vou testar e post aqui os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×