Ir ao conteúdo
  • Cadastre-se
Lucass Souza

Troquei de fonte e não resolveu o problema...

Recommended Posts

Fala povo beleza? Acabou de chegar minha fonte nova aqui , Cx 430w tudo certinha e tal e faz um tempo que meu monitor está com ondinhas decendo de cima pra baixo e vice versa , troquei minha fonte e tenho uma duvida , essa cx ela só vem com 1 saida de energia  , eu ligo ela na tomada e o monitor vai ter que ser ligado separadamente em outra tomada? Minha fonte tambem veio com uma " 0 " e um " l " liguei o pc com o l pra baixo e a 0 pra cima está correto? Mesmo assim o problema das ondinha ainda ocorre , não tenho caixas de som ou aparelhos perto somente meus perifericos como mouse , teclado , e o cabo da internet (o modem fica na sala e o monitor no quarto) ,e mesmo trocando de fonte as ondinhas chatas não saem ... elas não aparecem muito na cor branca mas quando fica em outras cores como preto , vermelho , cores mais escuras isso atrapalha muito ! Alguem tem alguma ideia do que seja? Não estou usando placa de video pois estou na procura de um adaptador vga > dvi ... Sera que se eu por a placa vai sumir essas pragas da tela?? Ou pode ser o propio cabo vga ?

 

Obrigado =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já ligou o monitor em outro computador? o problema pode ser no monitor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×