Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Roney Oliveira

GTX 560 trava tudo Quando Inicia O Pc

Recommended Posts

Boa Noite pessoal é o Seguinte . Até nestante peguei uma GTX 560 SC e cheguei aqui em casa todo feliz e alegre e tal e fui Coloca-la pra Funcionar .. Mas depois que passa a tela mostrando as informações da Bios ai dps aparece Mostrando a resolução do Monitor e tal e depois aparece uma tela preta só com um Ponto piscando . A partir disso esse ponto fica piscando mas fica td travado eu clico no num Lock ou caps ou scroll mas o led n liga . Só pra lembrar o cara que me v endeu disse que ela n tava passando dos 800x600 e tal mas isso n me atrapalharia a n ser esse problema . Outra Coisa é que pelo menos dava pra eu entrar no setup quando reiniciava o sistema e apertava o Del mas a tela ficava cheia de Linha Rosa tipo cortada. Mas ANtes do cara me pássar a placa ele tinha feito um video demonstrando a placa Funcionando tudo normal a mais ou menos 20 Minutos antes da gente fzr a troca . Tem Uma Obs Pessoal : Minha placa Mãe é de processador integrado uma AMD C 60 eu sei que esse processador é Muitoooo Ruim e tal mas Será que ele n ta Guentando com a GTX 560 ? Apesar que antes disso eu tava com uma GTS 250 e funcionava normal e tudo mas a GTX 560 é mais Potente que a GTS 250 então Minha Dúvida seria . Será que é esse Processador que n ta Guentando ou A Placa de Video que ta Ruim ? Se Puderem me esclarecer eu fico Agradecido . Para Mais Detalhes eu Explicarei .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×