Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Laerte Dill

Gtx 770 sem sinal de entrada

Recommended Posts

Pessoal troquei minha placa de video por uma  uma gtx 770 da evga so que depois de uns 10 min jogando o monitor fica sem sinal de entrada(tela preta), o pc fica ligado a placa também, so o monitor que fica sem sinal.Já  atualizei os drives  e nada...

Não sei o que  faze... me ajudem 

fonte : xfx PRO550W 

processador: i5-2310   2.9

memória: 6Gb

Hd 1.5 TB

placa mãe: IPMH61R1 PCWARE

Editado por Laerte Dill

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ôh plaquinha mãe vagaba, mas seu problema aí é com a VGA. No vídeo onboard do I5 tá suave? Você já sabe, esta placa de vídeo tá com problemas. Tá na garantia ainda?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Sim é vagaba mesmo,mas é o que tenho no momento hehe. Eu estava usando uma gtx 560 TI e estava normal,ai troquei a placa e começo  o problema.

    Testei a placa em outro pc e funcionou sem problemas

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Video onboard do I5 tá funfando? Esta foi minha pergunta. Claro que está, senão você não tinha PC pra postar agora. Então....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Opa desculpa!!!! Esta funcionando, to jogando sem placa :/


    Eu coloquei a placa antiga  que estava funcionando normalmente antes da troca e o problema continuou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×