Ir ao conteúdo
  • Cadastre-se

Recommended Posts

olá a todos,

 

bom estou com problemas para ouvir o som do meu headfone,estou com windows 8 instalado recém instalado 

mas quando instalado o driver de som vejam o que acontece na imagem logo abaixo:

 

 

Quando da certo é aparece a opção certa que seria essa da outra imagem,logo some e volta a ficar 

do mesmo jeito que a imagem anterior.Estou instalando o driver direto do fabricante mas nada resolve.

Se alguém poder ajudar eu agradeço muito !

post-725094-0-40250500-1435252245_thumb.

post-725094-0-46782800-1435252509_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas Severino tenho que ligar no painel frontal porque o cabo do fone é muito curto.

E do nada a imagem do fone some.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se os fones funcionam, ligados em outro hardware.  O problema é de software (drivers e/ou configuração).  Se os fones não funcionam em outro equipamento, o problema é dos fones.

É preciso testar isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×