Ir ao conteúdo
  • Cadastre-se
Alexandro Veiga

Ajuda, acessar roteador Wireless

Recommended Posts

Boa noite a todo antes de tudo peço desculpas se postei no lugar errado, estou desesperado atrás de uma solução, virei a madrugada dessa quinta (25) procurando solução e nada... agora são quase 18h de sexta e eu ainda não consegui resolver.... Estou apelando pra um fórum onde ninguém me conhece e não conheço ninguém pra ver se resolvo meu problema... Vamos ao mesmo.

 

Tenho uma internet "via rádio", como falamos por aqui, com antena e tudo mais... Um belo cabo sai dessa antena conectando em um modem/roteador da marca ROUTER.

Um cabo de rede sai do meu computador e conecta nesse modem, ai eu tenho internet. 

Até ai tudo ok. 

porém, eu precisava de wifi, todo mundo precisa, não é mesmo?

Consegui um roteador da marca ENGENIUS, já pré configurado para o uso... Logo liguei um cabo do modem para esse roteador. Ótimo, funcionou normal no smartphone de todo mundo aqui em casa, porém esse roteador estava com a rede aberta, e temos vizinhos muito inconvenientes aqui por perto.

Logo senti a necessidade de um senha para minha rede, ai começaram a chuva de problemas.

Sempre q tentava acessar esse roteador EnGenius pelo seu ip padrão (192.168.1.1) eu não conseguia.

Fiz o que todo mundo na internet mandava faze... CMD > ipconfig > pegar numero getway padrão

O numero do Getway padrão sempre aparecia 192.168.2.1, e quando tentava entrar por esse ip, eu acabava acessando meu modem, da Router, que não tenho login nem senha do mesmo, pois é do provedor. Ai eu peguei o cabo do meu computador, liguei no Engenius e desliguei os demais cabos que estavam nele... Surge o primeiro obstaculo, não consegui acessar do mesmo jeito e quando ia ao CMD para checar o getway padrão, ele simplesmente estava em branco. E assim ficava.

A primeira solução foi resetar meu EnGenius pelo botãozinho atrás, ai magicamente eu conseguia acessar então. Coloquei a senha, mudei até o nome e coisa e tal ... 

AI surge a necessidade de trocar a senha, muito tempo depois (hoje/ontem), eu muito esperto nesses assuntos (kkkk) novamente nao consegui pelo ip padrão dele, tive q resetar.

Fui infeliz, quebrei o botao de resetar, mas resetou, e o roteador Engenius esta funcionando, porém com a rede aberta e configurações de fabrica.

 

Nao consigo mais acessar ele, pois quebrei a unica maneira que eu fazia pra ter acesso. 

Preciso de ajuda, sei que essa nao é a unica maneira de acessar o roteador e estou desesperado

Agradeço de ante mao todos q tentarem ajudar e participarem, isso é importante pra mim. Obrigado

Aguardo respostas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×