Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
leidge

Modem 3com Dual Link

Recommended Posts

comprei um modem 3Com dual Link Routeado. O que acontece é que a minha linha ADSL ainda não está instalada,comprei o modem e já mandei instalar, mas ainda não vieram. Quando ligo ele as luzes power e exclamação ficam em verde e piscando depois power e LAN, ficam e verde e piscando. Mas depois todas as luzes ficam amarelas e piscando menos a Power que fica verde. E quando coloco o cabo de rede na minha placa de rede e no Modem não aparece nada de mais. Não diz: "Cabo da Rede Conectado". O que pode ser? Podem me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

no modem tem que estar plugado o cabo de rede, o cabo da fonte e o cabo telefônico, e o cabo de rede que é ligado ao modem deve ir até o micro ou até um hub (se for um ou mais PC´s), e você já configurou o modem? é muito fácil, eu também me batí um pouco para fazer o meu funcionar, vai até o site http://www.abusar.org que lá tem como configurar seu modem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok mas o cabo seria não tenho e o modem não aceita nada pela porta USB. Esse modem pode estar Ruim? Ou o cara pode ter tentado routear ele errado. Mas o que fazer? Tem como danificalo se o cara fez a atualização dele errado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor me ajudem já não sei mais o que fazer? vou dizer melhor quais são os sintomas dele. Quando o ligo As luzes "######" e "!" ficam verde, e "!"piscando. Depois "!"fica amarela, depois "######" e "LAN" ficam verde e depois todas as luzes ficam amarelas, menos "######" que fica verde. Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×