Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
leidge

Modem 3com Dual Link

Recommended Posts

comprei um modem 3Com dual Link Routeado. O que acontece é que a minha linha ADSL ainda não está instalada,comprei o modem e já mandei instalar, mas ainda não vieram. Quando ligo ele as luzes power e exclamação ficam em verde e piscando, depois Exclamação sai e fica power e LAN ficam e verde e piscando. Mas depois todas as luzes ficam amarelas e piscando menos a Power que fica verde. E quando coloco o cabo de rede na minha placa de rede e no Modem não aparece nada de mais. Não diz: "Cabo da Rede Conectado". O que pode ser? Podem me ajudar? O que acham que pode ser? para que serve a entrada serial no modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

seguinte.. o dual link transformado "perde" o ledADSL, sendo que o USB fica como indicador da conexão, o LAN e POWER continuam iguais.

Se sua linha ainda não está instalada, como quer que as tres luzes acendam e o modem sincronize com a telefonica? A instalação do modem é simples: ligue na tomada, na placa de rede e na linha telefonica. Configure o modem pelo navegador, em http://192.168.157.100, depois configure a conexão de rede. E pronto.

A porta serial serve para atualizar o software. Por ali que ele foi transformado em router.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cabo para Serial eu não tenho. E como atualizá-lo? Eu testei com a linha ADSL e nada a mesma coisa as luzes apenas ficam piscando. hà como danificar esses modems? Ele parece não estar em curto por que quando o acendo duas luzes acendem depois outras duas e depois todas e a power sempre fica verde. Algumas ficam verdes, depois mudam para amarela. Será que o cara atualizou errado? Se assim o vez tem como reverter?

Compartilhar este post


Link para o post
Compartilhar em outros sites

KURT, você sabe para que servem aquelas "chavinhas" atrás do modem, acho que são umas 5...??

Leidge, o meu modem é o mesmo que o seu, mas não foi transformado em roteador....Eu preciso usar PPPoE. Não sei se vai ser o seu caso.

WinXp é problemático para esse modem...por isso precisa de PPPoE

Mas você tem que esperar a adsl chegar aí, se não vai ficar tudo piscando mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por _fox_mulder_@14 jul 2004, 11:46

KURT, você sabe para que servem aquelas "chavinhas" atrás do modem, acho que são umas 5...??

Leidge, o meu modem é o mesmo que o seu, mas não foi transformado em roteador....Eu preciso usar PPPoE. Não sei se vai ser o seu caso.

WinXp é problemático para esse modem...por isso precisa de PPPoE

Mas você tem que esperar a adsl chegar aí, se não vai ficar tudo piscando mesmo.

os switches (ou chavinhas :)) servem para fazer alguma configuração extra, mas não sei para que seria útil.. por via das dúvidas, deixe tudo como está

se o modem está como router não há necessidade de instalar nenhum software nem protocolo pppoe... é como se fosse uma rede normal... o modem é configurado atraves do navegador e conecta automaticamente quando ligado, seja em ms-dos (!) ou em winXP

Compartilhar este post


Link para o post
Compartilhar em outros sites

KURT,

Você não consegue essa informação não? A respeito dos switches...

Eu sou muito curioso quanto a eles, já procurei muito para descobrir sobre eles, mas NUNCA achei nada a respeito.

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

também gostaria de saber... se eu achar algo eu posto aqui, o use alguem achar algo, poste também

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha Linha ADSL chegou e o modem continua na mesma. Ligo ele na placa de Rede, na tomada, a Linha ADSL e nada. Por enquanto estou usando o modem alugado da telemar Speed Stream.

O que eu estou achando estranho, é que quando conecto tudo na certinho na placa de rede ele não conecta com o Micro de jeito nenhum. Se alguém puder me dar uma ajuda. De algum Driver que tenho que instalar, algum programa ou algo assim eu agradeço. Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

modem router n precisa instalar driver.. entre na pg d conf. do modem e ajuste a conexao... deve estar mal configurada, por isso n sincroniza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como faço para entrar na página de configuração do Modem? E a página entra se não há nada instalado e o Windows XP não consegue se comunicar com o Modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não é bem assim.. "o windows não consegue se conectar com o modem".. experimente dar um reset no modem, caso não consiga a acessar as configurações dele... se não me engano é 192.168.157.100 ou 192.168.157.254

veja mais sobre isso em http://www.adsl.brtdata.com.br inclusive lá mostra como se converte o modem para router, o que foi feito no seu

Compartilhar este post


Link para o post
Compartilhar em outros sites

ou este outro ip tambem: 192.168.200.254

se pedir username ponha root e senha !root, isto se ela n tiver sido trocada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor me ajudem já não sei mais o que fazer? vou dizer melhor quais são os sintomas dele. Quando o ligo As luzes "######" e "!" ficam verde, e "!"piscando. Depois "!"fica amarela, depois "######" e "LAN" ficam verde e depois todas as luzes ficam amarelas, menos "######" que fica verde. Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×