Ir ao conteúdo
  • Cadastre-se
Fernando Valentee

Nao aparece a BIOS carregando...

Recommended Posts

Ola galera, sou novo aqui no site e tenho um problema que nao acho solução. Estou tentando formatar o Not do meu tio, porém ele veio com o UEFI. Até ai td bem, desabilitei o bendito e mesmo assim nao estava conseguindo, fucei na BIOS e fiquei tentando, até q uma hr apareceu a seguinte mensagem, 

No bootable device insert boot disc and press any key... E desde então nao sei o que fazer, vi em varios tópicos q tenho q entra na BIOS e ve se ele ta reconhecendo o HD, mas aii q a macaca torce

 torce o prego, nao aparece a BIOS carregando. Eu ligo o not e ja me aparece essa mensagem... o que sera q aconteceu??? Alguem q manje disso por favor, ficarei mt grato pela ajuda. valeu. OBS: ultima coisaq fisz na BIOS foi colocar o BOOT como ''FAST''!


Problema resolvido galera! valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×