Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Roger de Francisco

Help Please

Recommended Posts

aí galera beleza

a história é a seguinte

eu tenho o xp instalado no meu hd de 80(master)

e o

kurumim 3.0 no meu de 40 (slave)

instalo o kurumim certinho ai reinicio beleza

+ na ora q inicia o pc ele entra direto no xp e não aparece nenhum gerenciador de boot como era para aparecer

o que eu faço?????????

e o meu primo tem o 2000 em um e o kurumim em outro hd e aparece..

ajudem-me

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não conheço muito de kuruma mas...

voce tem que escolher lilo e instalalo na MBR (master boot record) para o lilo da o boot no xp...

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

boot o disquete de boot q você fez na instalação e digite lilo no terminal

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz isso garto:

edita o arquivo /etc/lilo.conf

troca o campo boot e coloca isso

boot = /dev/hda

depois salva e digite:

# lilo

pronto... se não der nenhum erro o lilo foi gravado na mbr!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×