Ir ao conteúdo
  • Cadastre-se
luantavares

Placa mãe so funciona quando quer.

Recommended Posts

Bom, estou com o seguinte problema: ligo o computador, as LEDs acendem, cooler da placa mãe ok, bipa, mas não aparece vídeo, o cooler da placa de vídeo não gira. Porém, algumas vezes o computador inicia normal, o cooler da placa de vídeo liga e da imagem, posso usar o pc normalmente por quanto tempo quiser, porém se desligar ele não liga mais("só quando ele quiser"). Na onboard também não da vídeo.

Já testei o monitor, placa de vídeo, memoria, fonte. Tudo em outra maquina.

Como as vezes o computador inicia normalmente não faço ideia do que possa ser.

+ Testei outra placa de video, o cooler dala girou, mas sem video.

+ Testei outra fonte e nada.

 

Placa mãe: Asrock g41c-gs

Placa de Vídeo: GeForce g440 (zotac)

Fonte: GameMax 500w reais

Memoria: 2gb Markvision ddr2-800

Compartilhar este post


Link para o post
Compartilhar em outros sites

retire o pino da placa , do cmos setup

 

Olá

Tente um Clear CMOS completo.

Já tentei Clear CMOS tambem, esqueci de colocar no post.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×